problemi na neobee?

problemi na neobee?

offline
  • Pridružio: 03 Feb 2006
  • Poruke: 143

imam adsl neobee vec godinu dana i nisam imao problema.
tek od pre 5-6 dana su poceli problemi. posle odredjenog vremena provedenog na netu (10-20 minuta) ne mogu da se konektujem ni na jednu stranicu, ni na outlook, a na statusu pise da sam konektovan na adsl.
diskonektujem se i ponovo se konektujem. radi neko vreme i onda opet ista prica...
ima li neko slicnih problema ili da li neko zna u cemu je fora?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 23 Jun 2004
  • Poruke: 3996

Imala ja pre par meseci.. Kod mene je bio problem sa linijom i njenom nestabilnoscu. Jedan od razloga moze biti fiksni telefon koji nije povezan preko onog "razvodnika". Zovi neobee da prijave telekomu. Mada ne znam koliko ce to pomoci posto je mene covek iz Telekoma uveravao da moja veza ne podrzava 1024, a ja njega da tu brzinu imam vec 2 meseca.. Onda sam presla na 512 i bilo je u redu Smile



offline
  • Pridružio: 03 Feb 2006
  • Poruke: 143

da, taj problem oko razvodnika sam resio davnih dana, a adsl 512 mi fercera vec godinu dana i tek sad se javili problemi. zvati neobee ili telekom ne vredi, reci ce da je sve u redu ( svi to vec znate iz iskustva).
molim vas, jel neko ima neko drugo resenje? mozda je nesto do hardvera...

offline
  • Pridružio: 23 Jun 2004
  • Poruke: 3996

A da, zaboravih da pomenem da su meni prvo rekli da verovatno imam neki virus, i onda su mi divni ljudi iz nase Ambulante pregledali log i konstatovali da je sve u redu, pa sam ja maksimalno dosadjivala ovima iz Neobee-ja (zovi, pisi, idi kod njih..) i onda su oni dosadjivali ljudima iz Telekoma. Samo budi uporan, po mom iskustvu, 90% tih problema je zbog nasih ocajnih linija..

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 8134
  • Gde živiš: U kesici gumenih bombona...

Slicni problemi i kod mene, samo sto neke stranice rade, a neke ne.

Npr. MyCity radi i ucitava se brzo, dok u tom istom delu vremena, Facebook se vuce kao kolona puzeva da bi na kraju rekao da ne moze da otvori stranicu, dok MyCity se i dalje otvara kako treba.
Posle nekoliko refresh-ova, otvori se i Facebook.

Juce nisam mogao da otvorim Google, a pingovao sam ga bez problema. Neutral

Posle restarta modema kao se malo bolje ponasao, ali nikako isto kao do pre mesec dana...

(Telekom ADSL)

Ko je trenutno na forumu
 

Ukupno su 570 korisnika na forumu :: 42 registrovanih, 4 sakrivenih i 524 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., amaterSRB, aramis s, bojankrstc, chester_perry, djboj, dolinalima, dragon986, Duh sa sekirom, ekser222, flash12, Gama, HrcAk47, ILGromovnik, krlebgd77, Lieutenant, LUDI, lukac, Markan90, Markoni29, mercedesamg, Mihajlo, Mikulino, MILO-VAN, Mirage 2000N, naki011, nenad81, ostoja, proleter373, royst33, ruger357, shone34, Srki94, su27, Toni, vasaw, vathra, virked, VJ, Vlad000, willie, Xstrim