Logitech web cam... Problem oko instalacije

Logitech web cam... Problem oko instalacije

offline
  • SSpin 
  • Saradnik foruma
  • Pridružio: 09 Dec 2004
  • Poruke: 6488
  • Gde živiš: Nis -> ***Durlan City***

Dakle, ovo me vec izludjuje i ne znam sta da radim, i ne zelim da mi propadne investicija od 20 e Razz

evo sta je problem,

Instalacija je u redu, mislim instaliram sve sto trazi, i nakon trazenog restarta, pojavi se onaj prozor, gde trazi ( tj slika lepo prikazuje kako webcameru trebam lepo da utaknem u USB port ) probam ja jedan, probam drugi... i nesto se desi i nesto kao prepozna u drugom... ali

i dalje pise ' during the instalation there was the problem, and maybe your program doesn't work' i ne maybe nego stvarno Razz nece amam uopste... nekoliko puta sam pokusava, cistio registry, ponovo ponovo i nista... trazionovi driver... ne nista... nisam pametan ne znam sta da radim...

nije da mi ne radi port, x puta sam preko tog istog ubaciovao flash-ke digitalce itd... ne znam sto nece...

neki su mi rekli da je mozda problem sa SP2, Bebee Dol jel ima nekog sa foruma ko je jos imao ovakvih problema, i da li ima nekog ko ima SP2 i radi mu Logitech WebCam kako treba Bebee Dol



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Civil Works Team Leader @ IKEA Centres Russia
  • Pridružio: 22 Jun 2005
  • Poruke: 7912
  • Gde živiš: Moskva, Rusija

Jos nisi uspeo? Majkumu! Mora da je konflikt sa grafickom kartom... Nista drugo mi trenutno ne pada na pamet...

Imam ja SP2 i radi mi ta ista kamera... Confused



offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

Koji je konkretno model ?
problem jeste u drajverima .. samo mi reci koja je matična ploča u pitanju ? (ako zatreba)

offline
  • SSpin 
  • Saradnik foruma
  • Pridružio: 09 Dec 2004
  • Poruke: 6488
  • Gde živiš: Nis -> ***Durlan City***

Logitech quick cam... tako valjda.. ili MSN cam to joj je naziv, a maticna mi je MSI KT400 valjda se tako pise, ali ta je KT400 sigurno Wink

Sta mislis sta je problem?

Ko je trenutno na forumu
 

Ukupno su 513 korisnika na forumu :: 41 registrovanih, 10 sakrivenih i 462 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., amaterSRB, Andrija357, babaroga, Boskovic, cikadeda, dragon986, dragonserbia, Dusko Nikolin, Georgius, GreenMan, havoc995, ivan1973, jednoruki krstivoje, krkalon, Krusarac, KUZMAR, Marko Marković, MB120mm, menges, Mercury, Milan A. Nikolic, nesavel0801, nuke92, ostoja, pavle_pzs, pein, randja26, Recce, RJ, sabros, sakota79, Sale.S, sovanova95, Srki98, stug, TangoSix, vasa.93, vathra, vrag81, Wisdomseeker