Problem sa zvukom (i jos nesto)

Problem sa zvukom (i jos nesto)

offline
  • Pridružio: 10 Jul 2013
  • Poruke: 13

Imam neki problem sa zvukom, sigurno nije dobar drajver ali sam skidao puno drajvera i svaki put ista prica. Ovako, kada upalim komp sve se lijepo cuje, ali nakon 5 minuta ako ne udjem u neki muzicki program ili youtube zvuk prestaje da radi. Isto tako recimo udjem u Winamp i pustim muziku, ako udjem u youtube tamo se muzika ne cuje a u winampu radi i obrnuto. Ne znam uopste gdje je problem, a sve sam pokusao. Onda mi se takodje recimo nakon 5 minuta mjenja Start. Bude W-XP pa se promjeni na W-Classic.... I naravno ovo svaki put kada palim komp prntscr.com/1elg8j ... Ako moze neka pomoc dobro bi dosla. Hvala.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Aco  Male
  • Moderator foruma
  • Aleksandar
  • Pridružio: 12 Maj 2006
  • Poruke: 16823
  • Gde živiš: /home/aco

Ajd prvo idi do ambulante da ti provere komp u kakvom je stanju da nisi kakvu zazrazu pokupio.

Znači odeš ovde i otvoriš novu temu http://www.mycity.rs/Ambulanta/

A ovde pogledaj na koji se način otvara tema..
http://www.mycity.rs/Ambulanta/Kako-otvoriti-temu-u-Ambulanti.html



Ko je trenutno na forumu
 

Ukupno su 704 korisnika na forumu :: 27 registrovanih, 6 sakrivenih i 671 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., amonsrb, Apok, bbogdan, bojank, dijica, draganca, dragon986, goflja76, Kaplar2, komkom, LUDI, Markoni29, mercedesamg, Mirage 2000N, moldway, nemkea71, r.b714, raskoljnikov, royst33, S-lash, S2M, Skywhaler, Sr.Stat., VaRvArI 85, vladas87, Yellow Pinky