YouTube "secka" pri reprodukciji

3

YouTube "secka" pri reprodukciji

offline
  • Pridružio: 17 Jun 2008
  • Poruke: 178

Napisano: 09 Jul 2012 12:12

Šta je ovo - epidemija Smile
Mislim, nije ni smešno, već baš onako... kibernetički tugaljivo Sad



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Research Engineer @MalwareBytes
  • Pridružio: 09 Avg 2011
  • Poruke: 15877
  • Gde živiš: Beograd

Probajte da obrisete Flash Player, pa ponovo instalirajte...



offline
  • Pridružio: 09 Jul 2012
  • Poruke: 3

Malopre sam obrisao Flash player, pa instalirao ponovo ali nista, sta vise sada je jos gore kad otvorim novi prozor on pesmu prekine na pola pa krene opet ispocetka. Pomagaaaaaaaaaaajteeeeeee :-(

offline
  • Pridružio: 17 Jun 2008
  • Poruke: 178

Bolje da ja ne brišem FP.
Mora da ima neka fora?

offline
  • Pridružio: 09 Jul 2012
  • Poruke: 3

drLoader ::Bolje da ja ne brišem FP.
Mora da ima neka fora?


Ima neka fora sigurno, ako otkrijes sta je u pitanju javljaj.
CPU mi ide do 100 cim pomerim mis sve je normalno osim Sistem Idle Process mi ide do 90

rip
  • argus  Male
  • Anti Malware Fighter
    Rank 2
  • Pridružio: 27 Apr 2008
  • Poruke: 9160
  • Gde živiš: Prokuplje

Citat:Sistem Idle Process mi ide do 90

To je normalno, znaci da nista ne vuce CPU

offline
  • Pridružio: 17 Jun 2008
  • Poruke: 178

Ispašće, malo po malo, da nema rešenja?
Interesantno je da kod više nas, tj. kod naših YTubova postoje isti ili veoma slični simptomi.
Ne znam da li sam naglasio, da sad ne čitam sve ono gore - kod mene učitavanje slike ide ok i sama slika se reprodukuje sasvim normalno, tečno... Samo audio deo "secka" pri pomeranju klizača stranice gore-dole, ili otvaranja novog Tab-a, ili pokretanja nekog drugog procesa... Možda je ta info od pomoći.

offline
  • iCho  Male
  • Elitni građanin
  • Pridružio: 03 Maj 2011
  • Poruke: 1808
  • Gde živiš: Mos Eisley

Jesi li ukljucio hardware acceleration?
Desni klik na snimak, Settings, cekiraj Hardware Acceleration.

offline
  • Pridružio: 17 Jun 2008
  • Poruke: 178

Bio je ukjljučen akcelerator. I, YouTube je kašljucao u tom stanju.
Onda sam dobio savet da Akcelerator isključim.
Isklkjučio sam - i problem teče i dalje .
..
?

offline
  • Pridružio: 19 Avg 2012
  • Poruke: 13

idite na ovaj link
youtube.com/html5
videcete Leave HTML5, kliknite i to je to, licno sam testirao Ziveli

Ko je trenutno na forumu
 

Ukupno su 635 korisnika na forumu :: 29 registrovanih, 12 sakrivenih i 594 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., amaterSRB, Andrija357, cole77, davidrabin7, Doca, dragon986, FOX, Georgius, Giša, goxin, manda87, Marko Marković, Megapurpletv, Mercury, Milan A. Nikolic, mk, moldway, pein, piton, Skywhaler, SlaKoj, Snorks, stug, time, Toni, uruk, wolf431, zoxknez