Jel moze ovaj suse 9.3 da se instalira .. (dsp overflow)

Jel moze ovaj suse 9.3 da se instalira .. (dsp overflow)

offline
  • Pridružio: 02 Apr 2005
  • Poruke: 1516
  • Gde živiš: # :(){ :|:& };:

stalno mi izlazi nekqa xconsole u donjem desnom uglu sa nekom "dsp overflow ili tako neshto" porukom..
instalirao sam ga 5 puta za redom i svaki putz isto..
shta da radim?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Napiši šta ti tačno javlja. Kako si ga tačno instalirao (kako si ga particionisao, itd, itd...)

PS. Zašto ne SuSE 10.0?



offline
  • Emil Beli
  • Pridružio: 03 Jan 2005
  • Poruke: 2990
  • Gde živiš: Beograd

Imao sam i ja problem sa 9.3 kada sam instalirao u virtual machine. KDE nije hteo da proradi, ali gnome jeste. Uglavnom morao sam da izmenim fajl (sad se ne secam koji) u /etc direktorijumu da komanda "startx" otvara direktno gnome.

Dok, na kucnoj masini sam imao 9.3 bez problema. Sad imam 10-ku i apsolutno je stabilna

offline
  • meka  Male
  • Počasni građanin
  • Pridružio: 06 Avg 2003
  • Poruke: 811
  • Gde živiš: Novi Sad / Vojvodina

Probaj da mu ubijes arts pa javi sta kaze.

offline
  • Pridružio: 02 Apr 2005
  • Poruke: 1516
  • Gde živiš: # :(){ :|:& };:

nisam siguran tachno ide neshto tipa oxooooooooooooo ooxoooooooooooo1 ili tako neshto,uglavnom format hdb1 je pao pa tek kad mi neko kaze kako da ga ukrotim opet cu ga instalirati..
a 9.3 je zato shto 10-ku nemam josh,pokushavam ovde moj jadni 537EP modem da nateram da radi ali ne mogu da udjem u KDE..
samo neki sivi fullscreen sa login promptom tipa Username: Password:
i kad upishem sve to on i dalje stondira tako..odlepicu majke mi..
zashto vec jednom neko je_beno ne napravi full plug&play OS koji podrzava sve ostale vec izmishljene zaje_bancije a ne ova sranja u kojima se svako ogradjuje od ostalih i gleda samo svoju bulju i shtek za cash?
e da i to za particionisanje..
jedna swap od 502Mb i jedna reiser od 2.5Gb ako neshto pomaze..madam islim da nema veze ali ajde..

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

hmmm... ja imao problema sa reiser-om i sa SuSE-om... i sa podacima... pa je pao format
mke2fs -j /dev/hda3
ili ti ext3 Wink

offline
  • Pridružio: 02 Apr 2005
  • Poruke: 1516
  • Gde živiš: # :(){ :|:& };:

pretpostavljam da oznaku mog hdd treba da zamenim sa ovom tvojom hda3 za hdb1??

offline
  • Emil Beli
  • Pridružio: 03 Jan 2005
  • Poruke: 2990
  • Gde živiš: Beograd

Da, da... Gamzzy me podsetio. SuSE 9.3 nije hteo dobro da radi sa Reiser-om. I ja sam morao da stavim Ext3... 10-ka super radi sa reiserom

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

purple ::pretpostavljam da oznaku mog hdd treba da zamenim sa ovom tvojom hda3 za hdb1??
to se podrazumeva Wink

Ko je trenutno na forumu
 

Ukupno su 519 korisnika na forumu :: 5 registrovanih, 1 sakriven i 513 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Drug pukovnik, Mercury, mnn2, Recce