Problem sa videom na fedori 10

Problem sa videom na fedori 10

offline
  • mr.ph.
  • Pridružio: 12 Nov 2003
  • Poruke: 202

e ovako...pocetnik sam zesci na ovom linuxu. instalirao sam fedoru 10 na drugom svom racunaru.sve je ok al imam problem sa xvid mpeg4 decoderom.bar tako kaze ovaj movie player totem.instalirao sam i vlc jer ona dolazi sa codecima medjutim opet nista cujem zvuk al videa nigdje
instalirao sam i ovaj codec pack sa ove stranice i pratio uputstva
http://news.softpedia.com/news/How-to-Install-Mult.....9555.shtml

medjutim ni to ne pomaze.

pomoccccccccc.plizzz.al objasnjenje da bude kao za najveceg laika za linux..



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • bocke  Male
  • Moderator foruma
  • Glavni moderator Linux foruma
  • Veliki Pingvin
  • Guru
  • Pridružio: 16 Dec 2005
  • Poruke: 12251
  • Gde živiš: Južni pol

Nemam trenutno baš mnogo vremena za detaljisanje pa ću te preusmeriti na odličan tutorijal (na engleskom) za instalaciju i podešavanje Fedore:
:
http://www.my-guides.net/en/content/view/125/26/

Prelistao sam malo i vidim da je sve vrlo jasno, pregledno i detaljno objašnjeno.



offline
  • Pridružio: 26 Jun 2009
  • Poruke: 68

Evo linka sa ovog foruma: mycity.rs/viewtopic.php?t=93829
Ako ne gresim i Fedora i Mandriva imaju istu ili slicnu bazu tako da ce ti mozda znaciti.

Ko je trenutno na forumu
 

Ukupno su 393 korisnika na forumu :: 10 registrovanih, 0 sakrivenih i 383 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Boris902, brufen2, Drug pukovnik, galijot, Hanifudin, stug, suton2, VJ, XBMC, zlaya011