problem sa dvd romom

problem sa dvd romom

offline
  • Pridružio: 28 Apr 2008
  • Poruke: 9

crko mi stari pionir 109,pa sam kupio novi dvd rom sony nec 72000.imam maticnu plocu winfast koja ima jampere i za s-ata uredjaje.povezem novi dvd rom na jamper i tada nastane problem.bios prepoznaje novi uredjaj ali ga u xp-u nema.molio bih za pomoc.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Milos  Male
  • Super građanin
  • Hardware manager Etliop
  • Pridružio: 22 Jun 2008
  • Poruke: 1116

Kod sata uredjaja dzamperi ne postoje.Najverovatnije si mislio na konektore. Prvo proveri u biosu dali ti je ukljucen sata interfejs. Mozda ti ne radi zbog drajvera, moguce da moze da radi i bez drajvera ali da se u biosu ukljuci emulacija sata interfejsa i sistem ce ih videti kao obicne "ata". Ajde proveri ovo prvo sto sam ti reko pa javi ovde sta si uradio.



offline
  • Pridružio: 28 Apr 2008
  • Poruke: 9

izvinjavam se sto prije nisam odgovorio ali sam morao da reinstaliram xp.problem je bio u driverima za sata konektore , a nisam ih mogao instalirat na postojeci os.reinstal i sve ok.hvala puno

Ko je trenutno na forumu
 

Ukupno su 458 korisnika na forumu :: 11 registrovanih, 1 sakriven i 446 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: cikadeda, comi_pfc, havoc995, Hoegaarden, kybonacci, manda87, Marko Marković, Miskohd, Mixelotti, rovac, Živković