produzni usb problem

produzni usb problem

offline
  • Pridružio: 06 Mar 2009
  • Poruke: 449

imam produzni kabal od 5 metara sa nekim pojacivacom. prikljucim misa-radi, tastaturu-radi, ali kada prikljucim telenor internet svetli lampica na modemu( znaci ima kontakt), ali nikako ne moze da uhvati mrezu tj nema signal. ima li neko resenje za ovo?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Spy
  • Pridružio: 21 Jul 2007
  • Poruke: 9424
  • Gde živiš: Kako kad

Na tu duzinu kabla, gubici u sigalu su veci nego sto je pojacanje zato ne dobijas nista. Jednostavno to ne moze da radi sa tolikim kablom, 2m je maksimum, sve preko toga pravi problem ili ne radi, kao kod tebe.



offline
  • oblak  Male
  • Legendarni građanin
  • Glavni moderator foruma Mobilni telefoni
  • LEBE KISELI
  • Pridružio: 14 Feb 2005
  • Poruke: 6355

posto koristim MTS modem ZNAM da nema sanse da radi preko 60 cm?
cak i kada se ubode dodatno napajanje preko usb-a dogadja se bas takav problem kao sto si napisao... ima struje da svetli led ali nista vise od toga....
koristi kabak koji si dobio uz modem!

Ko je trenutno na forumu
 

Ukupno su 641 korisnika na forumu :: 23 registrovanih, 4 sakrivenih i 614 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Apok, arsa, cole77, dragon986, goxin, havoc995, Herman Terrance Aubrey, HrcAk47, indja, kovinacc, ladro, madza, nebidrag, pacika, repac, sakota79, Trpe Grozni, Vlada78, vladetije, vukovi, W123, yrraf, |_MeD_|