ADSL Huawei Echolife HG520c + 2 računara

ADSL Huawei Echolife HG520c + 2 računara

offline
  • cVoja  Male
  • Novi MyCity građanin
  • Pridružio: 02 Avg 2008
  • Poruke: 17

ADSL Huawei Echolife HG520c + 2 računara

Komp1 je priključen na port 1, drugi na port 4.
Mreža radi, internet radi.
Ali, pristup sa prvog računara na Komp2 (Komp1, novija konf. – mrežna kartica je Atheros AR8121/AR8113 PCI-E Ethernet Controller) je mnogo sporiji od pristupa drugog računara (Komp2, stariji komp., Intel 1.8 Ghz… mrežna kartica je Cnet PRO200 PCI Fast Ethernet Adapter) ka Komp1 ???
Windows Firewall je isključen - Off
Da li je u pitanju neko podešavanje ?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 30 Dec 2007
  • Poruke: 4759
  • Gde živiš: Niš

Da li možeš da opišeš pod
kojim okolnostima je sporije Wink

na primer : skidanje velikih fajlova , ili gledanje youtube
ili p2p na jednom ide maksimalno ,a na drugom nema uopšte protoka ?

i koji su sistemi na oba ,kao i service pakovi

pomogne ako se doda QoS u onaj preoperties za tu mrežnu
(kao dodatni protokol )
to je u stvari i dodato od sp2 kao podrazumevano , ne znam tačno Confused

bila je negde tema o podeli protoka , to je uobičajen problem
koji se javlja kod adsl ili kablovske



offline
  • cVoja  Male
  • Novi MyCity građanin
  • Pridružio: 02 Avg 2008
  • Poruke: 17

Napisano: 10 Apr 2011 20:14

Da, da ...sasvim si u pravu, nisam naveo neke opšte detalje:
Na oba komp. su XP SP3.
Na sporiji tj. stariji komp. (Komp2) imam dva HDD - na jednom većem je WinXP SP, a na drugom , manjem instalirao sam Novell 3.12. (Iz Biosa, setujem koji će biti bootabilni).
Mreža se vidi - i kao Win-Win i kao Win-Novell - tu nema problema.
Na Komp1 imam instaliran i VirtualPC zbog pristupa Novell-u preko neke Dos aplikacije - to funkcioniše besprekorno.
Ali, kada npr. preko Total Commandera ili Win Explorera, pokušavam da PRISTUPIM Kompu2 - to je dosta sporo (bez obzira da li idem ka Win ili ka Novellu). Desi se da se i zakuca, ali samo kod pristupa Novellu (iz VirtualPC ka Novellu funcioniše besprekorno). Kada kažem sporo, mislim na SAM PRISTUP Kompu2. Posle (kada se nakačim na Komp2) ide sasvim Ok.

Dopuna: 10 Apr 2011 20:58

i još nešto, ako je bitno (na Komp1, gde je ADSL prikjučen):
Control Panel - Network Connections: 1394 Net Addapter (Connected)

Dopuna: 14 Apr 2011 5:55

Da li neko ima ideju, šta može biti razlog i kako da prevaziđem postojeći problem?

Ko je trenutno na forumu
 

Ukupno su 696 korisnika na forumu :: 25 registrovanih, 4 sakrivenih i 667 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., cole77, dekao, Dukelander, dukikan, HrcAk47, ivan979, ivica976, krlebgd77, lelemud, Mihajlo, Milan A. Nikolic, milimoj, Misirac, Mixelotti, mrav pesadinac, mushroom, Najax, Srle993, ss10, stegonosa, vladetije, vlahale, vlvl