Visual Studio 6.0???-Problem

Visual Studio 6.0???-Problem

offline
  • Pridružio: 11 Okt 2004
  • Poruke: 46
  • Gde živiš: Srbija,L.a.

Zelao sam da probam Visual Basic (nikada ranije se nisam sreo sa VBasicom) i dosao sam do Visual Studio 6.0.Instalirao sam ga i pri tome nije bilo nikakvih bitnijih problema (pojavljvalo mi se Not Responding ali je instalacija izgurala do kraja-sve bilo ok),a zatim ga deinstalirao u zelji da pri ponovnoj instalaciji stikliram neka opcije koje nisam ranije.Nakon toga sam ponovo krenuo da ga instaliram da bi mi se na samom kraju ponovne instalacije pojavila poruka o gresci tipa:
Setup was unable to create a DCOM user account in order to register"C:\Program Files\Microsoft Visual Studio\Common\Tools\VS-Ent98\vanalyzr\valez.exe"
Trazio mi je da instalaciju ponovim ali nista se posle toga nije promenilo.Postupak je u oba slucaja bio isti,pokusao sam posle toga da uradim kao na samom pocetku ali nista.
U cemu je problem???



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 30 Maj 2005
  • Poruke: 1014
  • Gde živiš: Mbabane

Ako si nesto zaboravio da instaliras prvi put mogao si samo da dodas, a ne da instaliras ponovo preko postojece instalacije!!
Pa, alternativna metoda, ubi ga skroz (tj. deinstaliraj) pa ponovo, ali pazi da ovaj put otkacis sve sto hoces.

NE razumijem dio sa "pojavljivalo se Not Responding", cega?



offline
  • Pridružio: 16 Jun 2005
  • Poruke: 2392
  • Gde živiš: Beograd

Pa rekao je da ga je deinstalirao Chinaman ::....a zatim ga deinstalirao u zelji da pri ponovnoj instalaciji stikliram neka opcije koje nisam ranije.Nakon toga sam ponovo krenuo da ga instaliram....

A ti mu kazes zoranez ::....alternativna metoda, ubi ga skroz (tj. deinstaliraj) pa ponovo....

offline
  • Pridružio: 30 Maj 2005
  • Poruke: 1014
  • Gde živiš: Mbabane

Shocked sorry, certdeset stepeni u zatvorenom cini svoje ... Bebee Dol

offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

Chinaman - da nije isključen proces 'DCOM Server Process Launcher' u Windowsu ?

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 5001
  • Gde živiš: Beograd

Samo da vam skrenem paznju na tema postavljena 16 Apr pa ako mislite da covek dosad nije resio stvar vi nastavite... Smile

offline
  • Pridružio: 17 Jun 2005
  • Poruke: 3

Mozda bi bilo bolje da ne stikliras dodatne opcije.

offline
  • Pridružio: 24 Jun 2008
  • Poruke: 26

Evo da ne otvaram temu,jer se radi o potpuno istom problemu?Jel moze neko da kaze o cemu se radi,i zasto nece uspesno da se izvrsi instalacija?

Dopuna: 25 Okt 2008 12:55

Problem resen!Ako jos neko bude imao problema,evo resenja:
Selektujte Enterprise Tools,i klik na Change Option,odcekirajte sve ponudjene opcije,i to je to...

Ko je trenutno na forumu
 

Ukupno su 715 korisnika na forumu :: 33 registrovanih, 4 sakrivenih i 678 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Petar, A.R.Chafee.Jr., caesar, dac, dragon986, Drug pukovnik, FehĂ©r János És Mária, FOX, goflja76, goxin, Insan, JimmyNapoli, krkalon, Krusarac, ljuba, Mahovljani, Marko Marković, mercedesamg, Mercury, milenko crazy north, milos.cbr, Mitraljeta, nenad81, neutralal.com, rodoljub, sosko, srecko81, stegonosa, Toni, V.P., VJ, Vlad000, vlahale