Joomla - VirtueMart - Problem oko instalacije

Joomla - VirtueMart - Problem oko instalacije

offline
  • Nikola Mitic
  • Bez zaposljenja.
  • Pridružio: 06 Jan 2007
  • Poruke: 142
  • Gde živiš: Gnjilane

Napisano: 14 Apr 2011 10:39

Imam problem prilikom instalacije VirtueMarta na wamp serveru. Pogledajte error na slici. Verzija virtuermarta je 1.1.8 a joomle 1.5.23. E sad ne znam da li je problem u serveru ili necem drugom. Pomagajte! Hvala Very Happy





Dopuna: 16 Apr 2011 13:52

Ipak je problem wamp server. Instalirao sam xampp i VM se bez problema instalira. Ako neko zna u cemu je bio problem kod wampa neka napise. Hvala



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 873 korisnika na forumu :: 61 registrovanih, 8 sakrivenih i 804 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _stipa_, A.R.Chafee.Jr., Acaks88, Andrija357, arzak, babaroga, bagor10, BORUTUS, Brada i Gibanica, celik, Chainsaw, dankisha, darkangel, ddjxxi, draganca, Drug pukovnik, Drugsparrow, Frunze, HrcAk47, hyla, konstruktor, Kriglord, krkalon, krlebgd77, Libertas, Lieutenant, liman, Lord Nem, marsovac 2, MB120mm, menges, mige, Milan A. Nikolic, mile23, misa1xx, Parker, perko91, pvoman, Rakenica, raskoljnikov, Ray1973, rkekoke, Rocker, Rogan33, savaskytec, SlaKoj, slonic_tonic, Sr.Stat., Srky Boy, Srle993, stalja, strn, tubular, Van, vaso1, Vatrogasaccc, virked, vladas87, zlatkoa987, zlaya011, zziko