Problem sa instalacijom SMF foruma na hostu

Problem sa instalacijom SMF foruma na hostu

offline
  • Pridružio: 24 Mar 2004
  • Poruke: 3962
  • Gde živiš: Zemun

Imam problem prilikom instalacije SMF foruma na hostu.
Na mom racunaru instalacija je prosla vrlo lako, dok na hostu dobijam gresku...
pre svega na mom racunaru se pokrece

Basic Settings
gde unosim parametre, a na hostu koda pokrenem instal.php dobijam prvo
FTP Connection Information

pokusavam da unesem parametre ali bezuspesno....



ima li neko neki predlog.... chmod sam stavio na 777 kao sto su trazili

Dopuna: 17 Feb 2007 22:41

da dodam samo da sam localhost menjao i sa ipadresom servera, i sa domenom servera i nije pomoglo....

pravio sam i ftp nalog samo za taj poddomen i pokusavao i sa njim, ali nece....kao ni sa glavnim ftp nalogom za ceo domen.....

Dopuna: 19 Feb 2007 16:30

resio sam problem.
problem je pravio nepravilno podesen chmod iako sam ga namestio nije odreagovao na sve.

moze lock



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 963 korisnika na forumu :: 37 registrovanih, 8 sakrivenih i 918 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 9k38, _Petar, A.R.Chafee.Jr., amaterSRB, Andrija357, Bloody, blue, Brankoni, crnitrn, dane007, dragon986, Drug pukovnik, havoc995, Imperator41, Insan, kvcali, MB120mm, mercedesamg, Miskohd, Mixelotti, mnn2, moldway, pein, raketaš, RJ, ruan, sakota79, Smiljke, ssekir75, Username1000, vathra, Vatreni Zmaj, VJ, Vlad000, vlvl, vobo, wolf431