Gubi mi se konekcija za internet

1

Gubi mi se konekcija za internet

offline
  • Pridružio: 24 Jan 2004
  • Poruke: 30
  • Gde živiš: Bgd

Koristim WIN XP i nakon instalacije windowsa i pravljenja konekcije za internet sve funkcionise ok,ali nakon par dana ikonica za konektovanje se izgubi kako precica tako i u mreznim vezama i ne postoji mogucnost da se napravi nova konekcija.Modem je "intel ambijent 0.92",drajveri koji idu sa njim,ploca MSI kt4 via,procesor AMD 2.4 ghz.Da li neko ima slicnih iskustava i u cemu bi mogao da bude problem.Pozdrav Mirko



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Imao sam takva iskustva kod komšije i njegovim lucentom, s tim što je bio win98. Pala je reinstalacija systema i sada mu lepo radi.



offline
  • Pridružio: 18 Apr 2003
  • Poruke: 8134
  • Gde živiš: U kesici gumenih bombona...

ako to toliko ne nervira, ali znam da nervira Smile mozes da se konektujes na net tako sto ce IE pozivati dijalog za konekciju i tako se konektovati ili probati da reinstaliras sistem i vidis da li ce se stvar ponoviti ili ne...

da bi ovo sa IEom radilo, moras da odes u Tools > Internet options > Tab Connections i selektuj 'Always dial my default connection'...
za IE ce ovo raditi, za ostale browsere nisam siguran... jeste da ovo nije resenje problema, ali to je jedan dovitljiv nacin kako sam ja resio stvar Wink

offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

Ako pojedine Servise isključiš iz System Configuration Utility .. nećeš imati mogućnosti pravljena konekcije .. proveri da li je tamo nešto isključeno ..

Kada nemaš te konekcije .. da li ti system prepoznaje modem u device Manager'u ?

offline
  • Pridružio: 24 Jan 2004
  • Poruke: 30
  • Gde živiš: Bgd

Sistem prepoznaje modem a danas su mi se izgubile i instalacije iz control panela(ostalo je samo 3-4 od 20-ak)i ikonice ne mogu uopste da pomeram misem na desktopu ili bilo gde.To se ponavlja posle svake reinstalacije windowsa nakon par dana,nekad pre nekad kasnije.Pozdrav Mirko

offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Možda gajiš neke viruse???

offline
  • Pridružio: 11 Mar 2004
  • Poruke: 404
  • Gde živiš: Srbija, Beograd

Viruse, crve, konje. To bre ko zooloski vrt. Najbolje, a verovatno i jedino resenje je da formatiras disk i ponovo instaliras Win, nakon cega obavezno instaliraj neki antivirus i zastitni zid.

offline
  • Puky  Male
  • Scottish rebel
  • Pridružio: 18 Apr 2003
  • Poruke: 5815
  • Gde živiš: u Zmajevom gnjezdu

... i obavezno SP1 i jos gooomile zakrpa koje mozes ovde po MC-u da pronadjes (za MSBlaster i Sasser obavezno).

offline
  • Pridružio: 24 Jan 2004
  • Poruke: 30
  • Gde živiš: Bgd

Sutra pada formatiranje pa javljam za par dana sta se desava.pozdrav Mirko

offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

Ajde .. mada se meni čini da je do drajvera za taj modem ..
Ako ti se ponovo pojavi problem .. pokušaj sa promenom slota .. ili potraži neke novije drajvere za taj model ..

Ko je trenutno na forumu
 

Ukupno su 310 korisnika na forumu :: 5 registrovanih, 1 sakriven i 304 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Drug pukovnik, goxin, hyla, Raptor1, VJ