Ne otvara mi slike u Windows Exploreru

Ne otvara mi slike u Windows Exploreru

offline
  • u administraciji
  • Pridružio: 16 Okt 2010
  • Poruke: 3465
  • Gde živiš: KRAGUJEVAC

Kada otvorim WE i kliknem na sliku ne pokazuje mi sa strane sliku, samo slika bez icega tj kao i u WE.Sta da radim, menjao sam sve moguce opcije pokazivanja ,ali nece moram ici na sliku pa desni klik pa na prewiew, a to neću, nego kada kliknem na slikiu da mi pokaze odmah sa strane sliku.


Šta da radim.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

Probaj ovo:



offline
  • u administraciji
  • Pridružio: 16 Okt 2010
  • Poruke: 3465
  • Gde živiš: KRAGUJEVAC

Hvala Slobo druze, ja išao na organize/folder and search options/ folder types i resetovao i sad ok.Hvala ti u svakom slučaju.

Ko je trenutno na forumu
 

Ukupno su 703 korisnika na forumu :: 38 registrovanih, 4 sakrivenih i 661 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Apok, arsa, Atomski čoban, bojank, Boris90, BSD, crnitrn, DH, goxin, hyla, I AM THE KING, indja, kalens021, Marko Marković, mercedesamg, Mihajlo, milan47, miljannis, misa1xx, oddsock, pein, Profica, repac, rovac, S-lash, Snorks, SOVO515, stegonosa, suton, Trpe Grozni, vasa.93, vlvl, vukovi, W123, Wisdomseeker, wolf431, zexoni