Prilikom paljenja sistem se ne podize i tek nakon 4-5 pokusaja to uspe

1

Prilikom paljenja sistem se ne podize i tek nakon 4-5 pokusaja to uspe

offline
  • Pridružio: 01 Apr 2008
  • Poruke: 123

Postovani najpre o konfiguraciji:
XP, Version 2002, Service Pack 2,asus maticna,WD 160GB,AMD Sempron 3200+,1.81GHz,1,00 GB of RAM.Koristim IE 6 i Mozilla 3.Imam NOD 32 kao antivirus.Sta je problem?

Prilikom paljenja sistem se ne podize i tek nakon 4-5 pokusaja to uspe a pre toga je ili samo crno ili se zaledi.Inace u toku rada nemam problema samo mi IE odjednom pukne a ponekad i druge aplikacije ali retko,sa dobro poznatom porukom SEND REPORT i DONT SEND.

Inace racunar mi je u garantnom roku i bas su mi u servisu rekli da ga reinstaliram recimo na svakih 6 meseci.
Da li neko ima predstavu ili zna kako da moj racunar pali iz prve i radi normalno?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • diarno  Male
  • Anti Malware Fighter
    Rank 2
  • Pridružio: 15 Jun 2007
  • Poruke: 5572

Verovatno slabo napajanje...Izvini a sto ti ne odneses toj gospodi u servis da ti to srede..

I ovo za 6 meseci je budalastina...To je predrasuda...Meni je prethodni sistem gurao godinu i po dana i radio je savrseno...Samo je bitno odrzavanje[pogledaj top teme]
Mada meni je jedan put pravila memorija problem oko boota sistema..Cak je sasvim moguce da je ona posto ti i programi pucaju iz cista mira...

Ma ja bih to nosio u servis, sto da bijes glavom ako ne moras//POZzZ



offline
  • Pridružio: 01 Apr 2008
  • Poruke: 123

I ja sam najblizi odluci da oem u servis

offline
  • Spy
  • Pridružio: 21 Jul 2007
  • Poruke: 9424
  • Gde živiš: Kako kad

diarno ::Verovatno slabo napajanje...

Na osnovu cega si ovo zakljucio? Znas kako se manifestuje problem slabog napajanja? Iskreno, ne verujem.

@stoja82

Gde se tacno "zamrzava" kada win krene u boot-vanje i pri log screen-u ili neposredno pre toga? Prvo u ambulantu da se provere logovi da se otkoni sumnja na mallware, a posle toga da vidimo sta dalje. Iskreno, ne moze tacno da se odredi sta problem ovako bez jos nekih informacija. Moze da bude memorija, moze da bude i problem do harda, mogu i neke PCI komponente da prave problem, posebno se to odnosi na modem ili pak TV kartice ako ih imas.

offline
  • Pridružio: 01 Apr 2008
  • Poruke: 123

Evo da pojasnim jos malo .
Zaledi se najcesce pre log screen-a,koristim kablovski internet preko sbb-ovog modema i imam TV karticu Win Fast TV 2000 XP Expert od Leadtek-a.
Inace imam verujem dobre alate za detekciju malware ...
Sta mislite da pokrenem scan .

offline
  • diarno  Male
  • Anti Malware Fighter
    Rank 2
  • Pridružio: 15 Jun 2007
  • Poruke: 5572

Simke vrlo rado cu ti objasniti posto nista ne govorim na pamet...

Moj ortak je isto kao ovde iz nekoliko pokusaja uspevao da ukljuci komp...
Na kraju mu je neko savetovao da promeni napajanje..to je uradio i resio problem...Mozda se to ne poklapa sa teorijom ali u pitanju je iskustvo,tacka.

offline
  • Spy
  • Pridružio: 21 Jul 2007
  • Poruke: 9424
  • Gde živiš: Kako kad

diarno ::Na kraju mu je neko savetovao da promeni napajanje..to je uradio i resio problem...Mozda se to ne poklapa sa teorijom ali u pitanju je iskustvo,tacka.

Da, drugar mog ortaka ima prijatelja koji zna coveka koji je dobio savet od nekoga ko je nesto procitao na netu, znak uzvika!

Isto tako iz iskustva, koje i ti pominjes, samo ovaj put svog Wink ( jer je hardware posao kojim se bavim poprilicno dugo, jos iz doba kada si ti recimo bio u najnizim razredima osnovne skole, a i obrazovan sam usko u tom pravcu ako ti to nesto znaci, ali to nije bitno nimalo ) sam ubedjen gotovo 99% ( nikada nista ne tvrdim 100% ) da nije napajanje. Kavrovi na napajanju se manifestuju drugacije. Ako nema dovoljno energije da startuje masinu, nece je ni strtovati, samo ce da se vrti u krug, startuje ventilatore i to je to. Najveca potrosnja je neposredno posle ukljucenja masine, odsnosno tada se aktiviraju sve komponente i sve "vuku" energiju paralelno, sto kod njega nije problem jer taj deo prolazi. Posto se detektuju komponente i utvrdi gde je lokacija na kojoj se nalazi uredjaj sa operativnim sistemom, pocinje njegovo podizanje, tada radi samo taj uredjaj ( u ovom slucaju hard ), memorija, procesor i jedan manji skup kontrolera.

Tek posto se podignu osnovni servisi i kreira memorijska mapa osnovnih servisa OS-a pocinje podizanje drajvera. Tada se vec ima GUI, ako tada zapinje onda je problem do toga. Zato sam ja gore i pitao kada i kako nastaje zamrzavanje. U ovom slucaju najverovatnije je problem do samog wina i ucitavanja drajvera. Takodje uzrok moze da bude i memorija ( operativna ) kao i neispravnost hard diska. Naravno ne ulazim u to koji sve software-ski problemi mogu takodje mogu da budu uzrok, zato sam i rekao da se prvo otkolone sve sumnje na mallware koji takodje moze da bude uzrok.

offline
  • diarno  Male
  • Anti Malware Fighter
    Rank 2
  • Pridružio: 15 Jun 2007
  • Poruke: 5572

Simke ::diarno ::Na kraju mu je neko savetovao da promeni napajanje..to je uradio i resio problem...Mozda se to ne poklapa sa teorijom ali u pitanju je iskustvo,tacka.

Da, drugar mog ortaka ima prijatelja koji zna coveka koji je dobio savet od nekoga ko je nesto procitao na netu, znak uzvika!


Nece da se vredjamo,ja sam prisustvovao tom cinu Wink

Elem,sad kad je rekao u kojoj fazi nastaje problem,ovo je najverovatnije:
Simke ::
U ovom slucaju najverovatnije je problem do samog wina i ucitavanja drajvera.

offline
  • Aleksandar Matic
  • Pridružio: 17 Jun 2008
  • Poruke: 575
  • Gde živiš: Valjevo

Kakvo napajanje nema veze sa tim...Simke je u pravu prvo neka pogleda log fajlove,pa da vidimo da li je racunar inficiran ili da li je doslo do ostecenja windowsa.Kada se otklone softverske sumlje onda mozemo da predjemo na hardware ali treba da dobijemo jos informacija.....
@stoja82 kada ti se racunar pali pritisni F8 pa izaberi Safe Mode ako ti racunar udje u njega iz prvog pokusaja,znaci da je Simke u pravu.Taj ko ti je rakao da moras svakih 6 meseci sistem da reinstaliras to je budala.pozzz

offline
  • Pridružio: 01 Apr 2008
  • Poruke: 123

Nisam bio u prilici da se javim.Sta sam uradio.
Uradio sam scan ,odstranio sta treba ali i dalje isto .Racunar moze da udje u Safe mode a jednom mi se pojavila poruka:
CMOS Checksum bad
F1 to run setup
F2 to load default values and continue
Sta mislite sta je sledeci korak

Ko je trenutno na forumu
 

Ukupno su 454 korisnika na forumu :: 14 registrovanih, 0 sakrivenih i 440 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: benne, Djole, Dorcolac, indja, Ognjen D., raketaš, scimitar19, shadower78, shaja1, Taso, Trpe Grozni, voja64, vrag81, W123