Problem prilikom paljenja kompjutera

Problem prilikom paljenja kompjutera

offline
  • Nikola Mitic
  • Pridružio: 04 Jul 2013
  • Poruke: 55
  • Gde živiš: Nis

Pozdrav Smile
Skoro sam kupio polovan racunar. Sve je normalno radilo kad odjednom prilikom paljenja trazi butovan cd. Posle nekog vremena se upalio bez problema. Podigo sam mu drugi windows ali i dalje se javlja isti problem, medjutim koliko sam ja sad shvatio kao da ne cita hard disk.
Znaci cas se lepo upali, cas pravi problem. Molim vas pomozite. Smile



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • PC,Satelitski serviser
  • Pridružio: 20 Okt 2010
  • Poruke: 1387
  • Gde živiš: Gde me vetar nosi...;)

Koja konfiguracija je u pitanju?Udji u BIOS računara i pogledaj da li ploča vidi hard disk...U BIOS-u je preporučljivo da stoji na first boot device hard...Takođe bi bilo dobro da pogledaš kablove unutar kućišta,posebno za hard...I javi stanje...



offline
  • <--PredraG-->
  • Pridružio: 15 Apr 2011
  • Poruke: 781
  • Gde živiš: In dreamland.

Napisano: 25 Jul 2013 21:48

A jel se neko susreo sa ovakvim Speaker konektorom.



Dopuna: 25 Jul 2013 21:53

Uzeo sam kuciste, Lc power 925b, I jedino sto se razlikuje tj sto mislim da pravi problem ( nece da se butuje pc) je ovaj konektor. Sve je lepo povezano... Ali kada ga upali, ne salje sliku monitoru ( proverio Sam ram) I ostale front panel konektore, nisam povezao ( usb,audio), Sve ostalo je na svom mestu.

Dopuna: 25 Jul 2013 22:09



Dopuna: 25 Jul 2013 22:12

Na slici je 12v kon. iskljucen ali je probano kada je bio prikljucen.

offline
  • akuci  Male
  • Legendarni građanin
  • Aleksandar
  • Pridružio: 11 Maj 2008
  • Poruke: 2758
  • Gde živiš: Novi Sad

Jesi siguran da nisi umrtvio plocu ili nesto pogresno nakacio? Ne znam sta te buni taj Speaker, samo ga prikljuci, u cemu je problem sa njima, imao sam 5-6 tih 925B kucista, sve je savrseno bilo.

offline
  • <--PredraG-->
  • Pridružio: 15 Apr 2011
  • Poruke: 781
  • Gde živiš: In dreamland.

Napisano: 25 Jul 2013 23:49

Mozda nisam, nesto povezao, pregledacu generalno opet. Mada mi deluje kao neka anomalija. Psu ima 4+4 12v, moja ploca koristi samo 4. Takodje ima 20+4 priklj. ploca koristi 24. Sve ostalo je standard. Mozda nisam zasrafio onaj kabal sa masom,uzemljenje, crne boje sa prednjeg, dela ( front panel).

Dopuna: 26 Jul 2013 0:03

Sta znaci " umrtviti plocu" ? Pa mozda sam pogresio jer sam povezao na aafp hd audio umesto ac 97. Moja ploca poseduje, ADI 1986A High Definition Audio. A prilicno Sam siguran, da Sam pogresio polaritet tom speaker prikljucku juce, ali danas sam prepravio I opet Isto.

Dopuna: 26 Jul 2013 23:24

Sredio sam problem. Kasnije ću pisati detaljnije! poz

Dopuna: 30 Jul 2013 3:11

Zašto sam mislio da je do " Speaker " ?
Zato jer na njemu na zvučniku ima oznaka +, a i nisam bio siguran dali sam trebao da povežem još nešto na njega.
Evo kako je to izgledalo na starom kuć...


Odatle kabal ide do speaker ulaza na matičnoj.

_______________________________________________________________________________
Otprilike da sam negde napravio grešku kada sam sklapao delove u kućištu jer sam bio jako umoran.
A i primetio sam da je se ispod ploče na mestu za ram, sklopila ova štipaljkica, jedna od više njih sama sa jednim krajem na drugi!
Evo možete videti o čemu pričam.


Tako da sam je namestio i nisam siguran dali je zbog toga ali taj slot mi nije radio, ne znam ni dali sada radi ali sam ubacio memoriju u drugi slot.

offline
  • Nikola Mitic
  • Pridružio: 04 Jul 2013
  • Poruke: 55
  • Gde živiš: Nis

Niksi84 ::Koja konfiguracija je u pitanju?
maticna MS-7211 PM8M3-V
procesor RADEON 9200 PRO FAMILY
ram DDR 1024 mb
Niksi84 ::Udji u BIOS računara i pogledaj da li ploča vidi hard disk...
Kad pravi problem ne vidi ga ali kad normalno radi onda ga vidi.
Niksi84 :: U BIOS-u je preporučljivo da stoji na first boot device hard...
Tako i stoji .
Niksi84 ::Takođe bi bilo dobro da pogledaš kablove unutar kućišta,posebno za hard...
Cini mi se da su dobri.

Ko je trenutno na forumu
 

Ukupno su 491 korisnika na forumu :: 32 registrovanih, 9 sakrivenih i 450 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., awathorn, babaroga, cenejac111, darkangel, DreadForce83, Drug pukovnik, goxin, HDMI, ILGromovnik, ivan979, JOntra, kovinacc, kvcali, MIg, Mirage 2000N, mnn2, moldway, mrvica78, nemkea71, Nikoloff, novator, Oluj2.1, pein, radoznao, Rakenica, Sirius, suton, trajkoni018, x9, yufighter, zlaya011