Problem sa boot-ovanjem windowsa

1

Problem sa boot-ovanjem windowsa

offline
  • Pridružio: 21 Jan 2004
  • Poruke: 416
  • Gde živiš: Indjija

Imam Big problem sa bootovanjem WINDOWSA neka neko pomaze !
naime o cemu se radi kad upalim kompjuter nece da se butuje windows (imam windows Xp) pise insert system disk... ali ja ubacim disk windowsa XP i onda pise press any key to boot form ca-rom i ja nista ne diram i onda se windows normalno pokrene ali bes toga nece. To se desilo kad je drug doneo hdd da mu nesto nagrebujem sa kamere i prebacim na njegov hdd . pre toga je radio normalno.

Pokusao sam da formatiram MBR i rasturao sam particiju i ponovo kreirao
pkusao sam da vadim kablove sa ploce i da ih vracam ponovo (reko da se nije ploca utripovala) Boot device sam pokusao sve kombinacije i pokusao sam da hdd formatiram u fat32 umesto u ntfs kako je bio ranije.
I neznam sta vise da pokusam ! Sad Ako neko zna neka pomaze

Hdd je maxtor 120 giga 72000rmp


[Djole]: promenio sam naslov



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4934

Probaj da promenis ide kabl, kod mene je to pravilo isti problem pre par dana, ili stavi disk na sekundarnu granu pa probaj tako.



offline
  • Pridružio: 21 Jan 2004
  • Poruke: 416
  • Gde živiš: Indjija

Ej Upalilo je ! ! !




HvAlA Ti ! ! !

offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4934

Samo mi reci sta si uradio, promenio kabel ili stavio hard na sec?

offline
  • Pridružio: 21 Jan 2004
  • Poruke: 416
  • Gde živiš: Indjija

Stavio Hard na Sec

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 5001
  • Gde živiš: Beograd

pa to verovatno znaci da ti dzumperi na hard disku nisu dobro namesteni...

offline
  • Pridružio: 21 Jan 2004
  • Poruke: 416
  • Gde živiš: Indjija

Dzamperi su bili ok namesten Hdd je bio na prvom kablu i bio je master
a cd rom je bio na drugom kablu i bio je sleave

offline
  • Pridružio: 02 Sep 2003
  • Poruke: 4934

Ja i dalje sumnjam na neispravan kabel. Probaj da zamenis kablove i da vratis hard na primary kanal.

offline
  • Pridružio: 21 Jan 2004
  • Poruke: 416
  • Gde živiš: Indjija

Sad Radi kako treba !

Sumnjam jos na to sto je windows postavio boot.ini na d: particiju

A normalno sam mu selektovao da instalira windows na c:

Sta ti mislis ?

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 5001
  • Gde živiš: Beograd

da nije C particija NTFS a D particija FAT32?

Ko je trenutno na forumu
 

Ukupno su 950 korisnika na forumu :: 57 registrovanih, 9 sakrivenih i 884 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., alzir86, amaterSRB, Apok, Arsenije, Atomski čoban, awathorn, babaroga, Bobrock1, branko7, Bubimir, cavatina, dankisha, Denaya, Despot1, dule10savic, eighty-one, Fog of War, Georgius, goranperović66, helen1, ikan, kairos, koom0001, marsovac 2, mačković, menges, Mercury, Milan A. Nikolic, Miskohd, nenad81, operniki, opt1, Panter, Paor, pein, raykan, repac, Ripanjac, Rogan33, rovac, saputnik plavetnila, shone34, Sirius, srbijaiznadsvega, Steeeefan, Stoilkovic, styg, trikomso, Vatrogasaccc, Vlajman1957, Wisdomseeker, Zimbabwe, zveki63, |_MeD_|, šumar bk2, 187