Sporo podizanje sistema

Sporo podizanje sistema

offline
  • Pridružio: 15 Jan 2010
  • Poruke: 46

POzz. Imam problem. Sporo mi se pokrece komp. Kada ga upalim, prvo ide logo koji stoji oko 10 sec. Zatim dolazi crn monitor oko 10 sec. Onda se pojavi Strelica miša. Tako stoji 5 sec. Potom Windowsow-a "gusenica puzi" 36 puta. Zatim opet crno. Pa dolazi welcome koje traje 10 sec. Zatim se pojavljuju ikonice.
Osim ovoga, komp brzo radi. Uradio sam defragmaciju particija windovsow-im defragmatorom. Hadr cistim CCleanerom, Koristim i TuneUp 2007. Uradio sam proveru particija sa "desni klik na particiju->properties->Tab Tools->Check now. Imam NOD antivirus. (planiram da ga zamenim sa Avast-om 4.Cool.
Molim vas, pomozite.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13729
  • Gde živiš: Vršac

@biljanaimile

Sta ti je sve u Startup-u?

Start> run> msconfig.exe> Startup



offline
  • Pridružio: 15 Jan 2010
  • Poruke: 46

Kako da ti to pokažem? Please, help.

offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13729
  • Gde živiš: Vršac

Uradi po ovom uputstvu:

1. Skinite autoruns na desktop sa http://download.sysinternals.com/Files/Autoruns.zip
2. Raspakujte arhivu na desktop:

3. Pokrenite autoruns.exe
4. Posle inicijalnog skeniranja, sačekajte da se u donjem levom uglu pojavi poruka ready:

5. Odaberite File Arrow Save, i snimite Autoruns.arn na desktop.
6. Kliknite desnim tasterom miša na novonapravljeni fajl i odaberite opciju Send To Arrow Compressed (Zipped) Folder:

7. Na desktopu će se pojaviti novi fajl - arhivirana verzija prethodnog fajla.
8. Putem opcije Prikači Fajl pošaljite fajl na forum:

9. Hvala Smile

offline
  • Pridružio: 12 Nov 2008
  • Poruke: 23
  • Gde živiš: Sombor

Pozdrav !
Eeeee, imam isti problem, samo sto kod mene pauza izmedju Win XP-logoa i plavog welcome ekrana traje 3 minuta !!!!!!!!!
Sve je bilo OK, dok nisam reinstalirao XP/SP3, pa jos jednom misleci da sam negde pogresio. Onda je moj kolega reinstalirao XP/SP2 i opet isto.
A ako je u startu na USB prikljuceno nesto, sistem nece uopste da krene. Ako naknadno pozabadam webcam, scener i stampac, onda uvek skener ili webcam trazi ponovo instaliranje softvera, mada je sve tu. U start-up sam podesio da PC krece sa minimumom programa ali cini se da to nije dovoljno.
Moje poznavanje windowsa itd je tek na korisnickom nivou tako da bih molio za pomoc.
Unapred Hvala !

Ko je trenutno na forumu
 

Ukupno su 820 korisnika na forumu :: 51 registrovanih, 2 sakrivenih i 767 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Aleksandar Tomić, amaterSRB, Areal, Banijac, bojank, Cobi026, crnitrn, dac, DJORDJE-NO-1, draganca, dragon986, goxin, h8propaganda, havoc995, HrcAk47, Insan, ivan979, ivica976, kaisarevic1, kuntalo, Lucky_Bastard, LUDI, Mar_ko, MB120mm, Mercury, milos.cbr, Misirac, mrmr, NiNo_8824, ostoja, ozzy, perun32, raketaš, raskoljnikov, ruan, sakota79, Sale.S, samsung, Simon simonović, Snorks, Sr.Stat., Srki94, Toper, vasa.93, Vlada1389, vlvl, wizzardone, yrraf, zixmix, ZoranB.