Welcome screen stoji isuviše dugo

1

Welcome screen stoji isuviše dugo

offline
  • NATAŠA
  • Pridružio: 21 Nov 2008
  • Poruke: 709

Pozzdrav....Kako sam deinstalirao DAEMON Tools Lite 4.35.5 počeli su problemi. Skoro pa nisam mogao podignuti sistem. Odnosno sistem se digne ali procesor je na 100%. Oporavio sam ga sa instalacionim Windows CD-om i sistem radi. Problem je ostao sljedeći: Kada se računar pali wellkome screen saver stoji isuviše dugo.Nakon toga dolazi desktop pozadina na kojoj nema nijedne ikone pa onda i to treba malo duže čekati. Kada se gasi iskoči prozorčić Explorer exe. End Proces. Registry održavam TuneUp Utilities i RegisrtyFix8.0 programom. U početku je TuneUp prijavljivao da se Windows suviše dugo pali i gasi, ali i nakon njegove ispravke problem ostaje. Virusa nema nikakvih tako da je sa te strane sve čisto. Znači, najveći problem je palenje računara, sve ostalo radi savršeno.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 18 Jul 2003
  • Poruke: 4201
  • Gde živiš: U zlatnom kavezu

Ne razumem. Jel ti welcome screen iskljucen ili se sistem sporo dize?



offline
  • NATAŠA
  • Pridružio: 21 Nov 2008
  • Poruke: 709

Sistem se brzo podigne do wilkome screena i onda taj plavi Welkome dugo stoji. Onda dođe slika desktopa bez ikonica. Kada dođu ikonice tek onda se pokreće avast5 i Usb Disk Security. U start-up programima imam samo antivirus, Usb Disk Security, SoundMan,Unlocker i Ctfmon.exe

offline
  • Pridružio: 18 Jul 2003
  • Poruke: 4201
  • Gde živiš: U zlatnom kavezu

Ajde uslikaj listu procesa i okaci. Ctrl alt del kartica processes pa napravi screen shoot

po ovom uputstvu

http://www.mycity.rs/Windows/Print-screen-2.html

offline
  • NATAŠA
  • Pridružio: 21 Nov 2008
  • Poruke: 709

Evo lista procesa ali opet ponavljam problema nema nakon što se sve učita a tome treba bukvalno 5 minuta.

offline
  • Pridružio: 18 Jul 2003
  • Poruke: 4201
  • Gde živiš: U zlatnom kavezu

Ajd da probamo ovako......
1. Probaj uraditi defragmentaciju ako vec nisi.....
2. uzmi neki program za temeljan uninstall recimo your uninstaller. S njime obrisi tune up i usbvaccine vidi da li se ubrzalo. Ako jeste vrati programe i vidi da li opet brljaju..... mada ne bi trebalo.....

offline
  • NATAŠA
  • Pridružio: 21 Nov 2008
  • Poruke: 709

Dobro to ću uraditi kasnije pa javim, ali ja sam prije DAEMON Tools Lite 4.35.5 programa imao sve ove programe i dizanje sistema je išlo perfektno. Problemi su nastali nakon deinstalacije DAEMON Tools Lite 4.35.5. Inače za deinstalaciju koristim Your Uninstaller. Defragmentaciju odrađuje TuneUp Utilities automatski.

offline
  • Pridružio: 18 Jul 2003
  • Poruke: 4201
  • Gde živiš: U zlatnom kavezu

Obzirom da si pregazio win instalaciju. Win se verovatno poklao sa nekim programom koji je u sistemu. Prvo pomislih na tune up obzirom da se on direktno mesa u mnooooge sistemske stvari

offline
  • NATAŠA
  • Pridružio: 21 Nov 2008
  • Poruke: 709

Evo TuneUp sam deinstalirao ali je problem ostao.....

offline
  • Pridružio: 18 Jul 2003
  • Poruke: 4201
  • Gde živiš: U zlatnom kavezu

A defrag?

Ko je trenutno na forumu
 

Ukupno su 519 korisnika na forumu :: 13 registrovanih, 2 sakrivenih i 504 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Aleksandar Tomić, babaroga, croato, cvrle312, Georgius, HrcAk47, Konda, maCvele, MarKhan, Marko Marković, Milos ZA, trajkoni018, Trpe Grozni