Win7 i nestali gedzeti

Win7 i nestali gedzeti

offline
  • Pridružio: 29 Mar 2006
  • Poruke: 2215
  • Gde živiš: in the heart of the city

Kao sto i naslov kaze, nestase mi gedzeti sa ekrana. Pre nekog vremena neki sto je merio opterecenje procesora, ram-a itd. a kasnije i neki tajmer. Elem, ne bi to bio toliki problem, nego sad ne mogu da otvorim meni sa gedzetima. Preko desnog klika na desktopu sve stavke menija se otvaraju, samo klik na gedzete ne radi nista, a sad sam probala i iz control panela i nece ni tu. Bebee Dol Nisu nestali svi, ostao kalendar i steam gedzet ali mi ide na zivce sto ne mogu ni da vratim stare ni da ubacim nove.

Win7 (Professional, 64-bit) legalan, dobila ga u skoli i nista cackano u njemu, desilo se iz cista mira a ok je radilo mesecima.

Ako mozda ima neke veze, instaliran je na laptopu koji je malo pre nestanka gedzeta poceo da zeza pri paljenju (kad ga stavim na standby pa hocu da ga ukljucim nece uvek iz prve, cuje se nesto ali ekran ostaje crn), sto ne znam da li je do laptopa ili mozda do OS-a.

Ako neko ima ideju sta mu je i kako to popraviti, bila bih zahvalna. smešak



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Spy
  • Pridružio: 21 Jul 2007
  • Poruke: 9424
  • Gde živiš: Kako kad

UAC iskljucen ili ukljucen? Sta se desi kada instaliras neki drugi gadget?



offline
  • Pridružio: 29 Mar 2006
  • Poruke: 2215
  • Gde živiš: in the heart of the city

Proradilo samo od sebe. Sad sam instalirala neki update i nakon restarta stari gedzeti tu i normalno ulazim u podesavanja. Smajli
Hvala Simke, ali izgleda da se problem resio samim otvaranjem teme ovde. Laughing

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

My City nekada resava probleme automatski, dovoljno je samo otvoriti temu; kao u tvom slucaju. Mr. Green

offline
  • kervez 
  • Novi MyCity građanin
  • Pridružio: 24 Feb 2009
  • Poruke: 4

ja imam problem kada stisnem show desktop dugme. Onda mi nestanu svi gedzeti sa ekrana. To se nije desavalo do pre neki dan/????/

offline
  • Pridružio: 17 Maj 2008
  • Poruke: 442
  • Gde živiš: Torak City

@kervez

http://forums.cnet.com/7723-6142_102-500112.html

Ovde je problem resen tako sto je uninstaliran IE9 Beta,probaj i ti tako imas upustvo na ovom linku sto sam ti dao.Ako ne uspes javi se

Pozdrav Wink

offline
  • kervez 
  • Novi MyCity građanin
  • Pridružio: 24 Feb 2009
  • Poruke: 4

to je to, hvala ti do neba... ovo me je toliko zivciralo nekoliko dana da sam bio u stanju da instaliram ponovo win.. Samo mi nije jasna jedna stvar, a to je da sam IE 9b instalirao pre nekih 20 dana a ovo mi je pocelo pre neki dan, verovatno se update sam uradio.... hvala jos jednom

offline
  • Pridružio: 08 Jul 2015
  • Poruke: 3

Meni su gadzeti takodje nestali. Onaj merac preopterecenja vise nije u onom obliku kruga,nego neki beli kvadrat.. Sve sam probao,i da restartujem i da ugasim laptop,ali se ne vraca.. Sta treba da uradim ? Hvala!

offline
  • Miroljub Čeperković
  • mašinska
  • Pridružio: 20 Mar 2012
  • Poruke: 2166
  • Gde živiš: Vrnjačka Banja

@Veselin12
Da li ti je instaliran SP1, da li si uradio update,

Ko je trenutno na forumu
 

Ukupno su 754 korisnika na forumu :: 33 registrovanih, 5 sakrivenih i 716 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., amaterSRB, awathorn, bojank, Boris90, Brankoni, cenejac111, Cobi026, CrazySerb_MLD, dane007, Drug pukovnik, Duh sa sekirom, FOX, I AM THE KING, ivica976, ljuba, MarKhan, Megapurpletv, mercedesamg, Miskohd, nemkea71, radoznao, rodoljub, sakota79, Smiljke, Snorks, stegonosa, suton, Toni, vlvl, Vzor50, Wisdomseeker, x9