Windows 7, Aero problem, ATI Radeon Xpress 200

1

Windows 7, Aero problem, ATI Radeon Xpress 200

offline
  • Pridružio: 12 Avg 2008
  • Poruke: 708
  • Gde živiš: Bogu iza tregera!

Upravo sam instalirao win 7 na svoju kantu...
Kako da ukljucim aero cuda...
Ukljucen je shake i snap, ali peek nece da radi...
Takodje kada pritisnem alt+tab, trebali bi da prozori postanu stakleni(da se providi kroz njih) ali to kod mene nece...
Samo ovo dvoje radi...ostalo nista, pogledajte video...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

Prvo izaberi neku aero temu.

desni klik na desktop -> personalize -> izaberes neku od ponudjenih aero tema.



offline
  • Pridružio: 12 Avg 2008
  • Poruke: 708
  • Gde živiš: Bogu iza tregera!

Izabrao sam, ali nemam sve gore pomenute opcije...
Ako treba video da napravim?
Evo slike kako mi izbacuje ovaj aero peek(ili kako se zove)

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Koja ti je konfiguracija racunara, prvenstveno koju graficku karticu imas?

rip
  • argus  Male
  • Anti Malware Fighter
    Rank 2
  • Pridružio: 27 Apr 2008
  • Poruke: 9160
  • Gde živiš: Prokuplje

Iskljucen ti je aero, evo kako da ga ukljucis:

Idi u Control panel > Troubleshooting > Display Aero desktop Effects > Next

Sacekaj da odradi fix.

offline
  • Pridružio: 12 Avg 2008
  • Poruke: 708
  • Gde živiš: Bogu iza tregera!

Ima problem...
Kaze da driver nije instaliran, kada odradim update, driver je ok...
evo slikice...
P.S. Driver koji imam(koji sam koristio na XP nemoze)







offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

Jel ti windows 64bit ?

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

x-Death-x ::Ima problem...
Kaze da driver nije instaliran, kada odradim update, driver je ok...
evo slikice...
P.S. Driver koji imam(koji sam koristio na XP nemoze)



Skidao si drajver sa AMD sajta? Ako nisi, odatle skini za tvoj model kartice i za tvoj Windows.

http://support.amd.com/us/gpudownload/Pages/index.aspx

offline
  • Pridružio: 12 Avg 2008
  • Poruke: 708
  • Gde živiš: Bogu iza tregera!

32bit, posto imam 1.5gb rama, a nisam planirao uzimati nista preko 4 gb rama...

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

x-Death-x ::32bit, posto imam 1.5gb rama, a nisam planirao uzimati nista preko 4 gb rama...


Pitah te nesto?

Ko je trenutno na forumu
 

Ukupno su 853 korisnika na forumu :: 47 registrovanih, 5 sakrivenih i 801 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: -[CoA]-, A.R.Chafee.Jr., Atomski čoban, babaroga, Bane san, BlackPhantom, bojank, Boris90, celik, CheefCoach, darkangel, Demostant, dragon986, Drug pukovnik, Duško, Filip Marinković, Georgius, HrcAk47, ILGromovnik, Insan, Klecaviks, Konda, Koridor 11, Lucije Kvint, mercedesamg, Milan A. Nikolic, miodrag, Miskohd, nenad81, ObelixSRB, operniki, proka89, repac, Roman, rovac, sombrero, Srki94, Srki98, Stanojlo, stegonosa, StepskiVuk, tomigun, VladaKG1980, vlvl, W123, yufighter, |_MeD_|