ne radi mi mikrofon samo u nekim aplikacijama [chrome]

ne radi mi mikrofon samo u nekim aplikacijama [chrome]

offline
  • Pridružio: 29 Apr 2012
  • Poruke: 127

pozdrav. znaci imam 3 izora da biram mikrofon: 1. High Definition Device 2.High Definition Device (2), 3.Default ....e sad skype radi bez problema, kada ga stavim na (2), pricam opuisteno. Jedino nece da mi radi mic nikako, ako udjem na neki servis kao sto je lupam chatroulette, ili omegle ili tako neki.. jel treba neki dodak da se instalira? browser je chrome.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • PC,Satelitski serviser
  • Pridružio: 20 Okt 2010
  • Poruke: 1387
  • Gde živiš: Gde me vetar nosi...;)

A što ne staviš svuda na default?



offline
  • Pridružio: 29 Apr 2012
  • Poruke: 127

pa kad stavim na defult onda ne radi.

Ko je trenutno na forumu
 

Ukupno su 727 korisnika na forumu :: 45 registrovanih, 6 sakrivenih i 676 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., amaterSRB, Andrija357, awathorn, Brankoni, cincarin, constantin70, dac, darkangel, Dorcolac, h8propaganda, indja, Insan, Jovan Nenad, Klecaviks, Kruger, kybonacci, ladro, LeGrandCharles, louderick, Lucije Kvint, marsovac 2, Milos ZA, nemkea71, nenad81, NoOneEver Dreams, nuke92, radovanoviczeljko82, royst33, S-lash, sakota79, samsung, sosko, Steeeefan, Toni, Toper, trajkoni018, Trpe Grozni, vasa.93, VJ, vlvl, Voivoda, voja64, Čivi