problem sa hardom ili cime vec...

problem sa hardom ili cime vec...

offline
  • Pridružio: 28 Feb 2008
  • Poruke: 7

ljudi pomazite ako znate, video sam na sajtu ovde da je bilo slicnh problema, ali nista ja ne razumem sta treba da uradim Confused

problem je sledeci...
imam dva hard diska (novi hard i stari ) e, problem nastaje sad kada mi je dvd rw crkao, koji je bio privezan magistralom za stari hard disk,
kupio sam danas novi dvd, povezao ga identicno magistralom za stari hard disk, kao sto je bio privezan za stari dvd,
i sada
nece uopste da mi podigne sistem ,ili da prepozna stari hard, izlazi obavestenje
NTLDR IS MISSING..
a windows je instaliran na novom hardu...
vratio sam i privezao stari dvd rezac, i podigne i prepozna oba harda bez problema... ima li ikakvog resenja...

ako mozee malo detaljnije mi objasnite sta i kako, jer apsolutno nista ne znam Very Happy



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Curly 
  • Novi MyCity građanin
  • Pridružio: 04 Mar 2009
  • Poruke: 12

Obrati pažnju na jumpere.. postoji mogućnost da ti se to dešava jer nisu na mestima na kojima treba da budu.



offline
  • mrmr  Male
  • Super građanin
  • leon
  • elektronicar
  • Pridružio: 07 Mar 2008
  • Poruke: 1035
  • Gde živiš: Medakovic 3 Beograd

Proveri kao sto kaze Curly jumpere sa zadnje strane dvd treba da budu na slave ili kao sto su na starom dvd-u.

offline
  • Pridružio: 28 Feb 2008
  • Poruke: 7

e, ovako..uspeo sam ;D HVALA LJUDI Very Happy
podigao mi je sistem i sve, medjutim sad imam drugi problem, u biosu prepoznaje stari hard disk, medjutim kad podigne sistem, u my computer-u prikazuje samo particije od novog harda, od starog nista, kada odem u disk menagement, ne pokazujemi ni tu stari hard, iako u biosu ga je ocitao...

offline
  • oblak  Male
  • Legendarni građanin
  • Glavni moderator foruma Mobilni telefoni
  • LEBE KISELI
  • Pridružio: 14 Feb 2005
  • Poruke: 6351

taj stari hard je ispravan?

offline
  • Pridružio: 28 Feb 2008
  • Poruke: 7

pa bio je dok nisam "eksperimentisao " sa novim rezacem...

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Aj objasni detaljnije malo problem..
1.Koji hdd-ovi su u pitanju (pretpostavljam P(ATA))
2.Ako su P(ATA),objasni kako si podesio jumpere na dvd-u i hdd-ovima...
3.Da li se u BIOS-u vide oba hdd-a i dvd ?

offline
  • Pridružio: 28 Feb 2008
  • Poruke: 7

ljudi, sve je reseno.. instalirao sam ponovo windows, i prepoznata su oba harda Very Happy weeeeeee ;D HVALA SVIMA JOS JEDNOM Very Happy

Ko je trenutno na forumu
 

Ukupno su 596 korisnika na forumu :: 38 registrovanih, 5 sakrivenih i 553 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1567 - dana 15 Jul 2016 19:18

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., aramis s, Botovac, Dannyboy, Dicus, Djole, dragoljub11987, Duh sa sekirom, duskovuk63, FOX, gorval, goxin, ILGromovnik, ivance95, kos milorad, Kristian_KG, Kubovac, lord sir giga, lovac12, ltcolonel, Metanoja, milekNS, Milos1977, nuke92, rkekoke, S-lash, Sr.Stat., tomigun, Toni, vathra, Vlada1389, vladetije, vlvl, wolverined4, zixmix, zodiac94, zoranlik