winamp problem

1

winamp problem

offline
  • Pridružio: 27 Dec 2005
  • Poruke: 48

Imam problem sa winampom ja mislim Razz Kad pustim neku pjesmu preko winampa cuju se 4 zvucnika ali se centralni ne cuje,dok kad pustim istu pjesmu u bs playeru cuju se svi zvucnici,e sad dal je to do nekih podesavanja u winampu ili od neceg drugog?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 27 Mar 2009
  • Poruke: 202
  • Gde živiš: Sombor

http://www.winamp.com/plugin/kb-5-channels-output/129453
Probaj instalirati ovaj prikljucak za winamp 5.1 zvuk mozda pomogne Very Happy



offline
  • Pridružio: 27 Dec 2005
  • Poruke: 48

nazalost nije pomoglo Sad

offline
  • Pridružio: 27 Mar 2009
  • Poruke: 202
  • Gde živiš: Sombor

Koju verziju winampa imas?Mozda bi pomoglo reinstalisanje aplikacije.Ali da posle uninstala obrises ceo winamp folder da nebi ostala slucajno neka podesavanja

offline
  • Pridružio: 27 Dec 2005
  • Poruke: 48

Napisano: 27 Dec 2009 19:36

probacu to pa ti javljam

Dopuna: 27 Dec 2009 20:18

probao sam da reinstaliram winamp a zatim skinuo najnoviju verziju i dalje nece

offline
  • Pridružio: 27 Mar 2009
  • Poruke: 202
  • Gde živiš: Sombor

Moraces da sacekas nekog strucnijeg od mene ja se bas i nerazumem nesto narocito.Mislio sam da treba da reinstaliras jer kad god ja nesto cackam reinstalacija sve resi

offline
  • Pridružio: 27 Dec 2005
  • Poruke: 48

Napisano: 27 Dec 2009 20:42

ok hvala na pomoci svkako Smile

Dopuna: 28 Dec 2009 13:34

niko nema resenja???Sad

offline
  • Duško Ljepić
  • Pridružio: 19 Jul 2008
  • Poruke: 221
  • Gde živiš: Apatin

Koju muzicku kartu imas?

offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

ctrl+p i u novootvorenom prozoru namesti kao na slici:



Potvrdi sa ok i restartuj winamp.

offline
  • Pridružio: 27 Dec 2005
  • Poruke: 48

Napisano: 28 Dec 2009 17:42

Imam sb live zvucnu
Probao sam kao sto je marko objasnio ali se i dalje ne cuje zvuk preko centralnog zvucnika
Meni je cudno zasto nece preko winampa a preko bs playera npr radi svaki zvucnik

Dopuna: 28 Dec 2009 17:48

evo i slikom da se vidi da sam to uradio

Ko je trenutno na forumu
 

Ukupno su 665 korisnika na forumu :: 36 registrovanih, 8 sakrivenih i 621 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., AleksSE, Apok, Bubimir, ccoogg123, danilopu, darios, Duh sa sekirom, goxin, helen1, hyla, ikan, jackreacher011011, JOntra, Kopač, Lieutenant, Lucije Kvint, mean_machine, Mercury, MILO-VAN, MiroslavD, Nixon, NoOneEver Dreams, pandur, Panter, Parker, procesor, Rocker, stegonosa, Stoilkovic, stokssone, suton, Van, Vlada1389, |_MeD_|, Šraf