Pristup AP-u na visti [reseno]

Pristup AP-u na visti [reseno]

offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13738
  • Gde živiš: Vršac

Iz nekih razloga ne mogu da pristupim AP-u na Visti. Podesavanja su:
Ip 192.168.1.2
Subnet mask 255.255.255.0
Default getawey 192.168.1.1
User admin
Pasword admin
AP je TP-LINK TL-WA501G
Probao sam da iskljucim i AV i Firewall. Jednostavno kada u Brovsveru ukucam 192.168.1.1, pojavi mi se poruka da je stranica nepostojeca.
Internetu mogu da pristupim, sa naravno automatskom IP adresom, problem je sto moram da promenim Hotspot, pa iz tih razloga moram da pristupim AP-u.
Na XP-u sve radi normalno, ovo sam proverio na drugom racunaru, a i na starom je radilo bez problema.
Da li neko zna neko resenje, ili je imao slican problem.
Kada ga pingujem sve je ok.

Problem je resen. U subotu oko 3h izgubila mi se veza sa internetom u to vreme je radio update, pa ga verovatno nije skinuo do kraja. Ja sam naravno uradio shutdown adn instal update i od tad mi je sve krenulo naopako. Odradio sam sistem restore do te tacke i sve je proradilo. Po mom misljenju to je prouzrukovalo probleme jer nisam mogao da pristupim ni msn-u, skype-u, takodje ni firefox nije hteo da ucitava stranice.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 740 korisnika na forumu :: 28 registrovanih, 4 sakrivenih i 708 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., djboj, esx66, gorval, ikan, kayvan6079, Krusarac, loon123, LUDI, miodrag, Misirac, operniki, ostoja, procesor, raf87, RecA, repac, robertino, Romibrat, S-lash, Srle993, theNedjeljko, tmanda323, Viceroy, Vlada78, VladaKG1980, zlaya011, |_MeD_|