Problem sa otvaranjem sajtova nakon inst. avasta

Problem sa otvaranjem sajtova nakon inst. avasta

offline
  • Pridružio: 16 Avg 2008
  • Poruke: 20
  • Gde živiš: U pustinji

Cao,
imam problem sa kompom vec 2 nedelje, kako sam skinula kasperski jer mu je istekla licenca i ugradila avast, poceo je da blokira neke sajtove. Nesto hoce da otvori i radi normalno a neke sajtove blokira ili otvori samo pocetnu stranicu a podsajt ili ako treba da se negde ulogujem,nece da otvori.Skenirala sam ceo komp i nema virusa. Ne znam sta da radim, ako mozete da mi pomognete.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • dr_Bora  Male
  • Anti Malware Fighter
    Rank 2
  • Pridružio: 24 Jul 2007
  • Poruke: 12280
  • Gde živiš: Höganäs, SE

Probaj da deaktiviraš Web Shield komponentu (desni klik na ikonicu kod sata pa izaberi odgovarajuću opciju).



Ko je trenutno na forumu
 

Ukupno su 693 korisnika na forumu :: 34 registrovanih, 4 sakrivenih i 655 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., aleksmajstor, Belac91, bojank2, BSD, cole77, Crvena Petokraka, debeli2, DM1994, Drug pukovnik, Duh sa sekirom, ivica976, jovan.simovic97, KompjuKtori, Kožedub, Kubovac, lacko2, louderick, mandicdamir245, markodri031, Markoni29, MB120mm, mgaji21, milan130598, milos.cbr, Miskohd, Mixelotti, Recce, Rote Baron, rovac, rus1974, ssekir75, VJ, zoranis