Spybot ne radi...

1

Spybot ne radi...

offline
  • Pridružio: 05 Jun 2005
  • Poruke: 55
  • Gde živiš: Zajecar

Imam instaliran Spybot-Search and Destroy 1.3.2b i Ad-aware 6.0 i do sada su zajedno radili normalno...medjutim morao sam da ih obrisem pa ponovo da ih instaliram i od tada Spybot nece da skenira komp!!!Na startu mi izbaci poruku da imam instaliran Ad-aware i da treba da se obrise beckups from the Recovery list kako bi mogao da funkcionise, ali nista....nakon brisanja liste opet isti problem KADA ZAPOCNE DA SKENIRA JEDNOSTAVNO se UGASI...
STA DA RADIM ???



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • nirre  Male
  • Super građanin
  • Pridružio: 26 Mar 2005
  • Poruke: 1489
  • Gde živiš: Podgorica

Pod prvo izbrisi spybot i snimi verziju 1.4 RC2 a sto se tice ad-aware isto snimi verziju SE personal 1.06 i sve ima da ti radi odlicno



offline
  • Pridružio: 24 Maj 2005
  • Poruke: 683
  • Gde živiš: Sr. Kamenica

@oki_mane
Verovatno nisi instalirao istim redosledom kao i dosad. Prvo stavis S&D pa ondak AD Aware. Wink

offline
  • pixxel  Male
  • Legendarni građanin
  • Pridružio: 21 Jun 2005
  • Poruke: 9091
  • Gde živiš: Tu i tamo...

Nirre ::Pod prvo izbrisi spybot i snimi verziju 1.4 RC2 a sto se tice ad-aware isto snimi verziju SE personal 1.06 i sve ima da ti radi odlicno
Zasto rc2, izasla je full verzija 1.4 ima mesec dana, a problem je u tome sto se odnedavno spybot kod adawarea vodi kao spyware... Talkin' bout nelojalna konkurencija...
http://www.spybotsd.info/en/news/2005-03-11.html

offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

Sličan sukob sam imao kada sam pokrenuo skeniranje u isto vreme ..
pa je ad-aware verovatno pojedine spybot'ove procese detektovao kao spyware ..
Kada pokrećem pojedinačno sve je ok .. samo da napomenem da programi nisu aktivni non-stop (tea timer i ad-watch)

offline
  • oblak  Male
  • Legendarni građanin
  • Glavni moderator foruma Mobilni telefoni
  • LEBE KISELI
  • Pridružio: 14 Feb 2005
  • Poruke: 6355

kod mene su aktivni oba rade super vec duze vremena ovo su ver 1.4 i 6.01 pro

offline
  • Pridružio: 05 Jun 2005
  • Poruke: 55
  • Gde živiš: Zajecar

@stancho

Verovatno je to...i ja sam provalio da je redosled zamenjen ali nisam bio siguran da je to TO!!! HVALA

offline
  • Pridružio: 24 Maj 2005
  • Poruke: 683
  • Gde živiš: Sr. Kamenica

Nema problema m'on, alwayzzzz. Wink

offline
  • Pridružio: 10 Feb 2005
  • Poruke: 3549

@oblak
Oba rade bez problema(ne kolju se),kako?.

offline
  • oblak  Male
  • Legendarni građanin
  • Glavni moderator foruma Mobilni telefoni
  • LEBE KISELI
  • Pridružio: 14 Feb 2005
  • Poruke: 6355

tea timer je rezidentan pokrece se sa windozom dok ad watch pokrecem rucno kada odem na net to isto radim i sa zone alarm-om...

zanimljivo je kada nesto pokusa da se usunja za 0.3 sec brze se oglasi spy , oboica pitaju sta da rade , dovoljno je da kazem ad-u block i spy se sam iskljuci.
xi kao da ih je jedna firma napravila ko blizanci...

Ko je trenutno na forumu
 

Ukupno su 613 korisnika na forumu :: 17 registrovanih, 1 sakriven i 595 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., babaroga, Bane san, Belac91, Dimitrise93, Gama, HrcAk47, Lošmi, Marko Marković, Megapurpletv, Mercury, royst33, sakota79, Toni, vandrej, vasa.93, vladetije