problem sa zvukom

problem sa zvukom

offline
  • muxa1 
  • Novi MyCity građanin
  • Pridružio: 20 Jan 2009
  • Poruke: 16

da li je neko imao slican ili isti problem? kad uradim tv capture sa WINAVI video capture, sve je OK, samo nemam zvuka. Da li je u pitanju neki kodek ili sta vec. instalirao sam "Codec pac- All in 1 6.0.3.0" i "K-lite codec pack 4.7.0 (full). kada radim capture sa softwerom koji mi je dosao uz tv karticu (digital tv) sve je ok i ima zvuk.

Volio bih raditi sa WINAVI zbog toga sto mi on moze direktno snimati u DVD formatu, dok ovaj drugi samo u mpg, pa dok to sve izkonvertiram u dvd izgubim na kvalitetu zvuka i malo na slici.

ili mozel mi neko preporuciti neki program koji bi trebao raditi dobro.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 697 korisnika na forumu :: 38 registrovanih, 4 sakrivenih i 655 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Rade, amstel2, arzak, BORUTUS, Brada i Gibanica, BraneS, Buda Baba, DonRumataEstorski, dragonserbia, Ehinacea, Filip Marinković, Fog of War, gonzagbs, Hanifudin, havoc995, JOntra, Koridor, kuntalo, Ligavesh, mikki jons, nemkea71, oblivion, Pakito93, pericanet, peruni, QStorm, RobinHood12, slonic_tonic, tanakadzo, Tas011, Tschetschen, Username1000, Van, VJ, wizzardone, zdrebac, zlaya011, šumar bk2