Ves masina WA61061

Ves masina WA61061

offline
  • Pridružio: 30 Jul 2013
  • Poruke: 1

Imam problem sa ves masinom WA61061! Zasto treperi lampica za start, a masina i dalje nece da radi?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Sep 2008
  • Poruke: 4092
  • Gde živiš: Bg

Imaš li uputstvo za korišćenje mašine? Trebalo bi da piše objašnjenje tog blinkanja lampice..

Kod mene WA 50050 su blinkale 3 indikator lampice u isto vreme, greška je bila u grejaču.

Ili još bolje, zovni Gorenje servis i raspitaj se za indikator lampicu i njeno značenje.

Slična tema --> http://www.elitesecurity.org/t436946-0



Ko je trenutno na forumu
 

Ukupno su 958 korisnika na forumu :: 53 registrovanih, 6 sakrivenih i 899 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., ArmyBoss, Atomski čoban, belov, bobomicek, Boris90, darkangel, Darko8, dika69, djboj, Dostanic09, goranperović66, goxin, hawkeye, ILGromovnik, ivica976, Još malo pa deda, Kubovac, Kvazar, Lucije Kvint, mackenzie, MarKhan, mercedesamg, Miki01, miljannis, MilosKop, Mixelotti, mkukoleca, nedeljkovici, Neutral-M, niksa517, Odisey, panzerwaffe, Paško, Rogan33, S-lash, shone34, Shufle, sicer2012, Sirius, slonic_tonic, ss10, Tas011, taz1cl, Toni, virked, vobo, voja64, W123, xpforswodniw, zlatkoa987, Žukov, 187