Problem sa AMD procesorom

2

Problem sa AMD procesorom

offline
  • Pridružio: 30 Dec 2007
  • Poruke: 4759
  • Gde živiš: Niš

može i da bude optimizer Zagrljaj Cool
to bi objasnilo što kod Mladenisakovic radi na onom drugom bez optimizer smešak



ma ja bih teoretisao da grafički čip kada mu interno logički dođe do greške
on sam ispravi pajplajn ,recimo, kada se prebaci na desktop i nazad
(a greška je usled zagrejanosti Shocked )



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 01 Maj 2009
  • Poruke: 31

Napisano: 27 Avg 2009 20:21

Ovako: ja sam i pre menjao slotove ram memorije to nije dalo rezultat, probao sam i sad, isto. Zatim, ja mogu da smanjim temperaturu graficke ako pojacam sve kulere na max onda temperatura bude oko 70C a i dalje imam problem, samo kad pojacam sve kulere pocinje da mi se greje procesor Sad. Sacu da probam sa Optimizerom.

Dopuna: 27 Avg 2009 21:05

Ne nije upalilo, i dalje isti problem GUZ - Glavom U Zid Jos neka ideja?



offline
  • Pridružio: 30 Dec 2007
  • Poruke: 4759
  • Gde živiš: Niš

ostado bezideja Sad

a riva tuner ? ili sync to vblank off ?

offline
  • Pridružio: 01 Maj 2009
  • Poruke: 31

Mozes li samo malcice da pojasnis sta si napisao, nisam toliko upucen u racunare

offline
  • Pridružio: 30 Dec 2007
  • Poruke: 4759
  • Gde živiš: Niš

http://forums.nvidia.com/lofiversion/index.php?t38862.html
negde u drajveru postoji ta opcija

probaj da bude uključeno allways ON za verticall sync , ne off




offline
  • Pridružio: 01 Maj 2009
  • Poruke: 31

Ukljucio sam V-Sync i stalno je na on, ali to nije dalo rezultat GUZ - Glavom U Zid

offline
  • oblak  Male
  • Legendarni građanin
  • Glavni moderator foruma Mobilni telefoni
  • LEBE KISELI
  • Pridružio: 14 Feb 2005
  • Poruke: 6355

100 C za 8600?
to je mLogo!!!
skini hw32
http://www.hwinfo.com/download32.html

i ocitaj temperature ponovo!

offline
  • Pridružio: 16 Feb 2006
  • Poruke: 269
  • Gde živiš: Šabac

FarscapeFan ::http://forums.nvidia.com/lofiversion/index.php?t38862.html
negde u drajveru postoji ta opcija

probaj da bude uključeno allways ON za verticall sync , ne off


Meni ovo nije pomoglo, čačkao sam sve moguće kombinacije, i ništa, kako se digne windows, radi jedno vreme kako treba, i nakon 20-ak minuta igranja, počne da usporava, treptanje, i ako ne prekinem, blokada. A ako nakon prekida ponovo pokrenem igru, radi jedno 5 minuta, pa opet isto. Ako restartujem, radi opet 10-15 minuta OK, pa prekidi.
Znači, probaću ovih dana sa reinstall-om windowsa, tek da eliminišem tu mogućnost da je do samog OS-a neki problem, a ako i na fresh sistemu bude isto, to znači da je grafulja zrela za kontejner Smile

offline
  • Pridružio: 01 Maj 2009
  • Poruke: 31

Napisano: 28 Avg 2009 15:31

Sad je temp 89C na HwINFO32 po ocitavanjima. Moja graficka ima pasivno hladjenje.

Dopuna: 29 Avg 2009 0:30

Jos predloga Question Sad

offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13735
  • Gde živiš: Vršac

Velika temperatura graficke je zasigurno uzrok problema. S obzirom da je u pitanju pasivni hladnjak, resenje koje bi pomoglo, je dodatni ventilator na kucistu racunara.

Ko je trenutno na forumu
 

Ukupno su 564 korisnika na forumu :: 22 registrovanih, 2 sakrivenih i 540 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: arsa, Dorcolac, Drug pukovnik, DzigiNS, esx66, galijot, goxin, ikan, Lazarus, mb1213, miodrag, mrav pesadinac, Parker, sakota79, shaja1, uruk, VJ, vlad84, vladulns, yrraf, zlaya011, zziko