Problemi sa voltazom ?

Problemi sa voltazom ?

offline
  • Pridružio: 23 Feb 2005
  • Poruke: 86
  • Gde živiš: Beoograd ex Minasthirit

Ovako imam sledecu konfiguraciju

Barton 3200(11*200) kloknut sa 2800+
A7N8X-e DELUX plocu
Hard 120 GB maxtor ATA max plus 9
Asus ATI 9559 GE

-768 mb rama -
1x512 Kingstona i
1x256 twinmost

opticki uredjaji
1.Combo LG DVD/CD-RW 16xDVD 52/32/52 cd
2.LG 52x
3.TEACH CD-RW

STAMPAC na USB lexmark z25

Modem
Intel (R)

TV-fm intex

Opicki bezicni mis na USB
i multimedia tastzaturu sa 22 dodatna tastera

5 naknadno ubacenih kulera
i jedan punjac za baterije na USB

e ranije dok sam imao drugu plocu( a7v8x-mx se) i slabiji procesor 2000+ nije bilo nikakvih problema,
a kada sam ovo ukljucio , program ASUS PROBE alarmira tako sto se na ekranu pojavi da je Voltage monitoring i napon koji treba da bude +12 volti izadje na 13.3 dok su ostali naponi sasvim ok i njihovi grafici su ravni. isto nemogu u biosu u delu za setovanja da stavim performanse na
Agresiv vec moram da drzim na optimal,

napajanje imam ono sto dalazi uz kuciste , Atx midi tower od 350w

da bih izbegao alarm koji izbacuje ASUS PROBE Morao sam do povecam toleranciju 12+ napona na 12 % to jest ona na defoltu stoji na 10% i vise mi nejavlja problem.

unapred se zahvaljujem svum onima koji su imali strpljenaj da procitaju ovaj post .



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 05 Nov 2005
  • Poruke: 299
  • Gde živiš: ns

sta je tu problem iliti pitanje?
komp ti radi ok,a to sto asus probe pali alarm,nema veze,meni se par puta desilo da mi se isto upali alarm asus probe-a za napon procesora,koji je nekako na sekundu pao sa 1,39 na 1,33V.kod drugara sam za napon 12V sa vise programa ocitao vrednost od 15,6V,ali na srecu on nema asus probe program koji bi pistao zbog toga.



offline
  • Pridružio: 23 Feb 2005
  • Poruke: 86
  • Gde živiš: Beoograd ex Minasthirit

Pa imao sam trip da to moze da spali neku komponentu, ili bar neki otpornik ili kondezaror, ili je mozda doslo vreme da se promeni napajanje.

offline
  • SVITAC 
  • Legendarni građanin
  • Pridružio: 28 Apr 2003
  • Poruke: 5919
  • Gde živiš: Beograd

Meni u poslednje vreme sve asus ploče imaju povećan napon na 12V grani ..
ali nema problema u radu ..
Možda promena biosa i programa za detektovanje parametara malo
ispravi taj. "problem" .. ali pošto sve radi ok i nema restartovanja ili zamrzavanja
OS'a .. nemoj ništa dirati ..

Ko je trenutno na forumu
 

Ukupno su 735 korisnika na forumu :: 37 registrovanih, 4 sakrivenih i 694 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Apok, aramis s, BlackPhantom, Bobannn90, bobanrakidjic, Dalibor Šafar, darkangel2, dedalus2, doktor1964, doom83, drdoca, Drug pukovnik, Dusko Nikolin, FOX, ivance95, jery2, JovanaTM, Koca Popovic, kovac9mm, Lucije Kvint, Miskohd, nemkea71, nuke92, RADOVAN.S, raketaš, Recce, shone34, Srna, trutcina, VJ, vlvl, Voja1978, voja64, Wisdomseeker, YU-UKI, Zerajic