Sta se kog djavola desava sa mojim kompom?

1

Sta se kog djavola desava sa mojim kompom?

offline
  • Source  Male
  • Legendarni građanin
  • Pridružio: 10 Jan 2005
  • Poruke: 3319
  • Gde živiš: Stara Pazova

Napisano: 20 Apr 2009 12:23

Komp je sledeci:

E8400 @ 3.9GHz sa Hyper TX2
2x2GB 1066MHz Geil (5-5-5-15)
500GB WD 5000AAKS
Asus Maximus Formula
Gainward 9800GTX (kako kad, default ili 780/1930/1180)
Chieftec 650W
sve to u Antec Nine Hundred

Problem je sledeci. Ostavio sam ga sinoc preko noci da skida nesto i stavio da se ugasi sam, ali posto sam ceo link povukao burazer me je iskljucio sa neta pa nije stigao da skine dok sam se probudio. Kad sam ustao komp je bio upaljen, ali kad sam upalio monitor nije bilo misa ili pozadine, samo je radio na "prazno". Resetovao sam komp i pokusavao sam da udjem bilo u Vistu SP1 ili u XP SP3 ali su mi non stop izbacivali BSOD (mislim da je drugaciji bio svaki put, ali poslednji kog se secam je bio 0x000000D1). Onda mi je burazer dosao i kao nesto cackao i iskljucio mi je sve sto sam OC i sada mi je procesor na 3GHz i memorija na 667MHz (iako je deklarisana na 1066MHz). Juce sam instalirao najnovije nVidia drajvere ako sta znaci. Za sada radi komp, ali necu memoriju na 667 MHz ako sam platio 1066... Takodje da napomenem procesor je u redu bio, kada sam ga OC prosao je sve testove sa max temperaturom od 72 stepena.

Pomagajte Confused...

Dopuna: 20 Apr 2009 12:28

I da napomenem da sam na C particiji imao oko 1GB slobodnog prostora, a kada sam uspeo da udjem na 2 minuta u Windows imao sam slobodno oko 70MB... Evo i sada mi je 230MB slobodno, nemam pojma gde mi prostor ode.

Dopuna: 20 Apr 2009 13:24

Evo od kad je "declockovan" radi normalno, nasao sam na netu da to 0x000000D1 moze da znaci da je memorija nekompatibilna ili zeznuta... Pretpostavljam posto je sada na 667 MHz da zato radi...

Dopuna: 20 Apr 2009 15:04

Hmm, malo sam drndao opet podesavanja, kada sam samo procesor stavio na 3.9GHz a memoriju na auto (oko 870MHz) opet mi je izbacio bsod cim se digao sistem (0x0000001E), a sada sam vratio procesor na 3GHz i memoriju na 1066MHz i za sada radi... Ko je ovde lud ljudi?

Dopuna: 20 Apr 2009 18:09

Sada sam probao i radio je oko 2 sata komp na 3.6GHz procesor i memorija na 800MHz... Memorija je prosla memtest ali i dalje sumnjam na nju... Takodje mi sada D particija ima slobodno 860MB (a imala je preko 3GB), a C particija preko 4GB Laughing... Mrzim gremline...

Dopuna: 22 Apr 2009 20:32

Evo do danas radi proc na 3.6GHz i memorija na 800MHz, prosao mi je Prime95 test, ono sto vise memoriju testira i onaj prvi, za CPU, a kada je bilo 3.9GHz i 1045MHz memorija, mislim da je opet izbacio plavi ekran (nisam bio tu, samo sam video da se restartovao).

Dajte ljudi, zar niko ne zna sta se desava Very Happy?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Spy
  • Pridružio: 21 Jul 2007
  • Poruke: 9424
  • Gde živiš: Kako kad

Source ::Dajte ljudi, zar niko ne zna sta se desava Very Happy?

Ne razumem sta te buni? Kako mislis sta se desava? Preklokovao si masinu i to je to. Radilo je dok je moglo i sada vise nece. Nadji neku sredinu na kojoj ce da radi i to je to.

Sto se tice nestanka prostora, moze da bude milion stvari i svi su software-ske prirode Wink.



offline
  • Source  Male
  • Legendarni građanin
  • Pridružio: 10 Jan 2005
  • Poruke: 3319
  • Gde živiš: Stara Pazova

Preklokovao sam u kom smislu Laughing, kad je prosao sve testove bio, masina ima mozda godinu dana! Nekako mi je sumnjivo da C2D moze da radi manje pod OC-om (nikada ne prelazi 65 temperaturu pod 100% opterecenjem) nego moj prastari Celeron koji je godinama radio... I ono sto me buni je to sto ne znam koji djavo u stvari ne radi najbolje. Procesor sam vratio bio na 3GHz i memoriju na njenih 1066MHz i opet mi je posle par minuta izbacio plavi ekran... Stvarno ne znam ko je lud, probacu jos i Windows da reinstaliram samo da kupim DVD-ova da backupujem sta imam.

offline
  • Pridružio: 12 Jan 2004
  • Poruke: 9661
  • Gde živiš: Čačak

Odradi opet testove (CPU, memorija, grafika) ali onako kako treba (prima 24h na 9 opeterecenju) i realne su sanse da ti nece proci testove.
Vrlo lako moze biti to, ali i softver.

Pa stari Pentium se klokovao na 8GHz sto novi C2D moze samo da sanja, pa nema nikakve veze.

offline
  • Source  Male
  • Legendarni građanin
  • Pridružio: 10 Jan 2005
  • Poruke: 3319
  • Gde živiš: Stara Pazova

Videcu jos to kada reinstaliram Windows pa cu sve testove da stavim malo duze da rade, a jel pokriva garancija ovakva sje*avanja, posto nije pregoreo, da odem da im ga vrnem ako je procesor Mr. Green Mr. Green?

offline
  • Pridružio: 12 Jan 2004
  • Poruke: 9661
  • Gde živiš: Čačak

Prvo, verovatno nista nije riknulo.
Drugo, pokriva posto ne mogu da uvrde da li je masina bila overclockovana ili ne (ako sve vratis na fabricko).
Trece, NEMA SANSE da je procesor. On ili radi ili ne. A nikad nisam video pokvareni s775 procesor (osim jednog lika koji je sprzio na 2V na nekoj budjavoj ploci koja nije reagovala na preveliki napon).

offline
  • Source  Male
  • Legendarni građanin
  • Pridružio: 10 Jan 2005
  • Poruke: 3319
  • Gde živiš: Stara Pazova

Aha, sta bi ti onda rekao po ovome? Memorija? Videcu, mozda da menjam sa bratom, on isto ima E8400 i Kingstonovu memoriju na 800MHz pa da testiram kod njega.

offline
  • Pridružio: 12 Jan 2004
  • Poruke: 9661
  • Gde živiš: Čačak

Moze da bude ali ne mora da znaci.
Ja ne bih rekao da je tu nista crklo.

Jednostavno, posle godinu dana mozda je oslabio OC potencijal tvojih komponenti i to je to.


I da. 72C za 45nm procesor je poprilicna cifra Wink

offline
  • Source  Male
  • Legendarni građanin
  • Pridružio: 10 Jan 2005
  • Poruke: 3319
  • Gde živiš: Stara Pazova

To je bilo u sred leta tako, juce sam na 3.6 radio Prime95 6 onih iteracija bilo je max core#0 65-66, a core#1 66-67. Kada sam citao linkove koje si mi dao pre, reklisu za dual core da je do 70C prihvatljivo Smile.

offline
  • Spy
  • Pridružio: 21 Jul 2007
  • Poruke: 9424
  • Gde živiš: Kako kad

@Source

Nije tebi problem procesor, nego memorija, ona ne moze da prati toliki klok. Pogledaj da li se ne podize napon na memoriji previse kada se podize FSB. Jednostavno moze da bude i zamor materijala.

Kao sto rece Nikola nista tu nije neispravno, ali ispravnost komponenata za dobar OC nije jedini uslov, te komponente moraju da budu i vrhunske izrade Wink.

Ko je trenutno na forumu
 

Ukupno su 785 korisnika na forumu :: 40 registrovanih, 3 sakrivenih i 742 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., aleksmajstor, bbogdan, Botovac, Cirkon, cole77, djboj, Drug pukovnik, elenemste, Georgius, goxin, HrcAk47, Ixer, kolateralnasteta, Korisnik038, Marko Marković, mean_machine, Mercury, milos.cbr, nebkv, nuke92, operniki, pein, Radoje, raketaš, Recce, RJ, royst33, samsung, shaja1, simazr, Skywhaler, Smiljke, stegonosa, suton, theNedjeljko, Toni, VJ, vladas87, voja64