Zvucna kartica nece pa nece :(

Zvucna kartica nece pa nece :(

offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15754
  • Gde živiš: Majur (Colosseum)

Integrisana AC97 zvucna kartica (ploca MSI 645E) mi je vise puta trokirala i ja odlucim da kupim najobicniju 5.1 PCI karticu (CMI 8738-). Dodjem kuci i utakknem je u prvi slobdan PCI slot i pokrenem masinu i lepo krenem sa instalacijom darajvera kad pri kraju samo se restartova sistem i pri ponovnom podizanju u device manageru sve lepo stoji prepoznata CM I8738 zvucna kartica, ali cvrc net mi zakucao (tj mrezna kartica - ping od nje do bridgea uopste ne radi). Ja odma kontam da je zvucna krivac pa izvadim zvucnu i restartujem sistem i net ponovo proradi. Onda uhvatim i u biosu diseblujem tu AC97 i probam ponovo da instaliram drajvere (sa originalnog diska sto sam dobio uz CMI) al opet sve isto, pri kraju instalacije drajvera restart sistema i pri narednom podizanju Mrezna zakuca i net ne radi. Ja uradim i sledecu stvar: izvadim mreznu i onda pokusam instalaciju drajvera za zvucnu al opet nece, opet sve isto. Probam i sa nekim drugim drajverima al ni tad nece da opepeli: znaci restart pre nego sto se zavrsi reinstal drajvera i pri ponovnom podizanju sistema drajveri (za CMI zvucnu) uredno prepoznati al opet mrezna ne radi. I zadnje sto sam misli je to da je maticna otisla u efej, ali koji god PCI hardver stavim sve radi bez problema. Uzimao sam i drugu zvucnu (tj zamenio ovu) al sve isto. Cak sam i clean install radio nekoliko puta, ali jok..

Ljudi nisam pametan, o cemu se ovde radi Confused



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 04 Sep 2003
  • Poruke: 24130
  • Gde živiš: Wien

Probao si drugi slot?



offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15754
  • Gde živiš: Majur (Colosseum)

Svaki od 6 slotova sam probao Sad

Dopuna: 25 Feb 2006 1:08

Resio sam problem, a necete verovati sta je resilo problem Bebee Dol Sav ocajan sam kreno sa diseblovanjm onboard stvari u biosu koje bi mogle da uticu na zvucnu i na kraju je sve proradilo kad sam u biosu disebloavo game port Bebee Dol

Ko je trenutno na forumu
 

Ukupno su 1317 korisnika na forumu :: 50 registrovanih, 5 sakrivenih i 1262 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 2413 - dana 03 Okt 2019 05:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: amaterSRB, antonic.igor2050, Apok, babaroga2, bankulen, Bureksmesom, danilopu2, darkangel2, darkstar101, Dipl.ing., Djokislav, Djokkinen, doom83, Dragan Mačak Damljanović, Dragan1998, dragoljub11987, drimer, Drug Platov, duskovuk63, havoc995, Kubovac, KUZMAR, Lieutenant, MarKhan, matorigile, mercedesamg, Metanoja, mgaji21, milanstankovic087, milos.cbr, N.e.m.a.nj.a., Outis, Panonsky, pein, perica5, plavii, radoznao2, repac, sakota79, sasa.zoric, Sima zna, Skijavoneska, Srna, styg, Trpe Grozni, vdeki, virked, Vojvoda S., Wrangler, zixmix