Zujanje u zvucnicima

Zujanje u zvucnicima

offline
  • Pridružio: 30 Nov 2007
  • Poruke: 159

Zna li neko u cemu bi mogao biti problem , rade na drugom kompjuteru ali na ovome ne rade vec samo zuje , sve je normalno na "volume" , ni jedna opcija nije izgasena i sve je pojacano do kraja , neki su bez veze zvucnici , neznam im naziv .



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Ričard  Male
  • Lavlje srce
  • Supermoderator
  • Zver!
  • Electro maintenance engineer
  • Pridružio: 28 Nov 2006
  • Poruke: 13729
  • Gde živiš: Vršac

Ako rade na drugom racunaru, onda su sigurno ispravni.

Da li su ukljuceni u pravi prikljucak na problematicnom racunaru? Od kada je poceo da se manifestuje problem, da li je nesto prethodilo problemu...?



offline
  • Pridružio: 30 Nov 2007
  • Poruke: 159

sve je normalno prikljuceno , posto to nije kod mene stvarno neznam od kada je tako

Ko je trenutno na forumu
 

Ukupno su 711 korisnika na forumu :: 30 registrovanih, 7 sakrivenih i 674 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Petar, bankulen, Botovac, cikadeda, Cirkon, dac, djo97, DonRumataEstorski, Dragan1998, ILGromovnik, Ixer, Jester, Kaneda, Koridor 11, krkalon, kvcali, LeGrandCharles, lovac12, LUDI, mane123, Marko Marković, Markoni29, nik8282, NoOneEver Dreams, nuke92, pein, riva, rovac, Toni, zixmix