problem sa snimcima

problem sa snimcima

offline
  • Pridružio: 04 Avg 2011
  • Poruke: 78

zdravo ljudi
kao i obicno imam problem.
kada pustim snimak na youtubu ili bilo koji 2. snimak on se ledi kao da mi pokazuje slike umjesto snimka
neznam sta da radim ako neko ima neki savjet neka napise
jos nesto SAMO DA NAPOMENEM SNIMCI NE STOPAJU NEGO MI LEDI SLIKU NA POLA SEKUNDE PA SVE TAKO(ODNOSNO PUSTA MI FRAMOVE UMJESTO SNIMKA).
HITNO MI TREBA POMOC
HVALA UNAPRIJED



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Koja je konfiguracija sistema? Da li problem imas i kada pustas video snimke sa hard diska ili ti se to dogadja samo na YouTube i ostalim internet servisima?



offline
  • Pridružio: 04 Avg 2011
  • Poruke: 78

problem se javlja samo na intrenet snimcima
mycity.rs/must-login.png
ovdje ima svasta ali mislim da je tu i cjela konfiguracija racunara

offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

Pokreni YT. Pusti neki klip. U okviru klipa uradi desni klik -> Settings -> destrikliraj Enable hardware settings.

offline
  • Pridružio: 04 Avg 2011
  • Poruke: 78

uspjelo je .
hvala goran9888 savrseno rade hvala jos jednom

Ko je trenutno na forumu
 

Ukupno su 585 korisnika na forumu :: 38 registrovanih, 4 sakrivenih i 543 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., aleksmajstor, amaterSRB, Apok, Chainsaw, Cirkon, dragon986, Duško, GreenMan, JankoS, MarKhan, Marko Marković, milekNS, MILO-VAN, Miskohd, Najax, nemkea71, nikoladim, novator, ofbeyond, raykan, Regrut Boskica, sabros, Sale.S, Skywhaler, SlaKoj, Srki94, stegonosa, Trpe Grozni, vdeki, vlvl, voja64, W123, Warhawk, Wisdomseeker, YU-UKI, Živković, 223223