Cudan problem za Maticnom

1

Cudan problem za Maticnom

offline
  • Pridružio: 04 Avg 2015
  • Poruke: 80
  • Gde živiš: Wien , Austrija

Povezao sam napajanje sa maticnom plocom ukljucio u struju (nisam ukljucio racunar na dugme) Kuler na Procesoru se okrece sporo ne kao sto bih trebalo i Ventilator na napajanju isto tako 1 mm i vrati se ne reaguje na Power dugme povezao sam hard disk ni on se ne cuje da radi



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Miljan Ilic
  • Pridružio: 18 Jun 2014
  • Poruke: 178

Izgleda kao da je negde kratak spoj. Ima li napona na izlazu iz napajanja dok nije ukljuceno u maticnu?



offline
  • Pridružio: 06 Dec 2013
  • Poruke: 16

Pozdrav svima.Imam problem sa matičnom pločom biostar-BF520 A2-SE ver.6.1 Ploča je bila gola i ubacio procesor,memoriju i ostalo.E,sad kad je startujem normalno se čuje jedan bip i izbaci mi ovo.Kad hoću dalje F8,F9 ne reaguje a F1 drugu sliku i dalje ništa.Da li neko zna šta mi je činiti?


offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

Uđi u BIOS (probaj sa drugom tastaturom ako ta ne radi) i isključi/onemogući Floppy disk.

offline
  • Pridružio: 06 Dec 2013
  • Poruke: 16

ušao u bios,e sad kako da isključim flopi?

offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

Prati slike:





Ovde izaberi None, pritisni taster F10 pa zatim taster Y i restartuj komp.

Ovde su upakovana uputstva za ploču i BIOS: http://www.biostar.com.tw/upload/Manual/N520D-A2_NF61D-A2_0820_B.exe

offline
  • Pridružio: 06 Dec 2013
  • Poruke: 16

mislim da sam isljučio,jel to u prvo stavci ,,stanard cmos features,,-drive A

offline
  • Pridružio: 06 Dec 2013
  • Poruke: 16

uradio kako ste rekli ali mi opet izbacio onu drugu sliku. -sad ne mogu ništa,moram da ga restartujum -

offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

Probaj sa "Halt on" Arrow "All but Diskette".

offline
  • Pridružio: 06 Dec 2013
  • Poruke: 16

našao sam ja to uputstvo ali ništa nisam uradio,da li treba da se flešuje bios ili šta već pošto je drugi procesor.opet isto i sa ovim ,,Halt on

Ko je trenutno na forumu
 

Ukupno su 554 korisnika na forumu :: 42 registrovanih, 4 sakrivenih i 508 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Acivi, alkatraz080, bigfoot, bojan_t, BORUTUS, Brana01, ccoogg123, dane007, Dimitrije Paunovic, dragoljub11987, Dukelander, Frunze, GenZee, ivica976, Karla, kjkszpj, kuntalo, m0nstrum_, Marko Marković, mačković, Mercury, mikki jons, milenko crazy north, moldway, Nemanja.M, paja69, Papadubi, Regrut Boskica, Ripanjac, Rogan33, Romibrat, Sićko, vaso1, vlad4, VojvodaMisic, wizzardone, YugoSlav, zastavnik, zax22r, zlaya011, zzapNDjuric99, Čivi