Gigabyte Ga-M55S-S3 i Prolink TV Card problem zvuk

Gigabyte Ga-M55S-S3 i Prolink TV Card problem zvuk

offline
  • cheasy 
  • Novi MyCity građanin
  • Pridružio: 23 Jan 2006
  • Poruke: 11
  • Gde živiš: Beska

Imam Gigabytovu plocu M55S-S3 i TV karticu Prolink sa conexantovim cipom bt878, problem je taj sto ne mogu da dobijem zvuk sa tv kartice na 5.1 sistem zvucnika.
Ploca ima 6 izlaza na ploci za zvuk, znaci ide 3 kabla za centar/woofer, front i rear zvucnike i zatim jedan kabal iz tv kartice u line-in na zvucnu, ali NEMA zvuka!!!
Sta raditi????????
AAAAAA Gubim kosu!!!! od nerviranja



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 28 Maj 2006
  • Poruke: 1536
  • Gde živiš: Seven holy paths to hell

Probaj sa driver-ima.Znam da ima neki trip kod tih kartica sa chipom 878 moras da imash driver-e za zvuk via.



offline
  • gamzzy 
  • Legendarni građanin
  • Pridružio: 24 Apr 2003
  • Poruke: 10725
  • Gde živiš: Novi Sad

Jesi li probao da pojačaš line-in? Da nije MUTE-iran?

offline
  • cheasy 
  • Novi MyCity građanin
  • Pridružio: 23 Jan 2006
  • Poruke: 11
  • Gde živiš: Beska

Ma sve sam probao, sve je ok podeseno, povezano nema problema. Stavio sam obicna mala zvucnika na TV karticu cisto da se cuje neki zvuk najvaznije mi je 5.1 sistem

Ko je trenutno na forumu
 

Ukupno su 745 korisnika na forumu :: 35 registrovanih, 7 sakrivenih i 703 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _commandos_, _Sale, A.R.Chafee.Jr., aleksmajstor, amaterSRB, Apok, Bane san, bato, cvrle312, havoc995, HrcAk47, hyla, Kaneda, KUZMAR, Lieutenant, Marko Marković, MB120mm, mercedesamg, Mercury, Milan A. Nikolic, milos.cbr, mushroom, Oscar2, pein, raykan, Recce, rodoljub, royst33, samsung, Snorks, Srki94, Srky Boy, theNedjeljko, VaRvArI 85, vlvl