Problem sa maticnom plocom

Problem sa maticnom plocom

offline
  • Pridružio: 24 Jun 2012
  • Poruke: 626

Mislim da je izgoreo ali mi je cudno kako odjednom da izgori?Izgleda da sam u biosu zeznuo stvar jer sam pomesao kako se povecava mhz(Na drugom biosu bilo je dovoljno samo da izaberem na koliko ce raditi i to je to)A na ovom gde je CPU FSB Clock od 100 ja greskom stavio na 200 mhz i samo se restartovao i tu mu je bio kraj Smile Procesor Athlon XP 2400+ Ahttp://cdn.cpu-world.com/Images/uploaded/0000/19/L_00001941.jpg
ovaj sto sam sada namontirao je amd sempron i radi normalno na 200 mhz
NIsam zeleo da klokujem procesor nego mi bio sam podesi da procesor radi na 1.5 nebitno koj je procesor.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
online
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14623
  • Gde živiš: Niš

daksi990 ::CPU FSB Clock od 100 ja greskom stavio na 200 mhzdaksi990 ::Mislim da je izgoreo ali mi je cudno kako odjednom da izgori Tebi je ovo odjednom? I čudno ti je?

I šta je uopšte problem? Bilo koji procesor da staviš on radi na 1,5GHz, šta?



offline
  • Pridružio: 24 Jun 2012
  • Poruke: 626

Pa da bios tako odredi da radi na 1.5 bez obzira koji je procesor u pitanju.Evo ovaj sempron radi na 200 mhz (1.8 GHz i radi normalno) Dok ovaj Athlon XP 2400+ je vrisnuo odmah

online
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14623
  • Gde živiš: Niš

Napisano: 07 Avg 2013 15:51

daksi990 ::Evo ovaj sempron radi na 200 mhz (1.8 GHz i radi normalno) Dok ovaj Athlon XP 2400+ je vrisnuo odmahTo je zbog toga što imaju različit množilac. Taj Athlon ima množilac 15, a Sempron 9.

Dopuna: 07 Avg 2013 15:54

Svakako, još uvek ne razumem kakav problem imaš. Ajde opiši problem malo detaljnije.

offline
  • Pridružio: 24 Jun 2012
  • Poruke: 626

Pa nista to je to kada sam u biosu stavio CPU FSB Clock promenio od 100 na 200 procesor vise nije hteo da funkcionise.Racunar se pokrene ali nece da izbaci bios.

online
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14623
  • Gde živiš: Niš

Duplirao si mu radni takt tek tako odjednom. Šta si očekivao, majke ti? Very Happy

offline
  • Pridružio: 24 Jun 2012
  • Poruke: 626

Napisano: 07 Avg 2013 18:46

Heheh izgleda da nije procesor nego maticna Smile Jer mi se desio isti slucaj i sa drugim procesorom kada sam na drugoj maticnoj montirao probao oba procesora rade.Sreca u nestreci...
Da li znas sta moze biti toj maticnoj?Ili je mozda graficka mada nema da se cuje bip dok je radio sa onim drugim procesorom probao sam bez ram memorije i tada pisti ali sada nece ni da pisti Smile

Dopuna: 08 Avg 2013 0:34

Ako moze admin da promeni naziv teme u "Problem sa maticnom plocom" posto sam sasvim slucajno otkrio da je to kvar.

Dopuna: 08 Avg 2013 4:23

Problem za sada resen! Nije bilo dovoljno sto sam vadio bateriju pa sam morao da prespajam jbat i FSB Mode Jumper: J10.

Ko je trenutno na forumu
 

Ukupno su 850 korisnika na forumu :: 31 registrovanih, 7 sakrivenih i 812 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 8u47, A.R.Chafee.Jr., amonsrb, Andrija357, Apok, Astore Vajola, bato, Battlehammer, Boris90, dozorni, dragon986, Dukelander, goflja76, Hoegaarden, HrcAk47, ivan1973, ivan979, madza, Marko Marković, nenad81, Singidunumac, Smd, Srle993, Toni, vasa.93, vathra, Vlada78, vlvl, zajcev1, zexoni, Zi0mek