Poblem sa IDe slave'om

Poblem sa IDe slave'om

offline
  • durut 
  • Novi MyCity građanin
  • Pridružio: 05 Jun 2005
  • Poruke: 2

Zdravo.
Molio bih nekoga da mi pomogne u rješavanju sljedeceg problema kojeg mi stvara dvd-rom i cd-rw.
dvd-rom mi je instaliran na asusovoj matičnoj s333 i radio je bez problema sve dok nisam pokušao instalirati cd-rw isto ispravan kojeg mi IDE ne prepoznaje kao slave zapravo ni na primarnom ni sekundarnom IDE-u slave mi neradi provao sam mjenjati sve kablove izpremješao sam ga pet puta ali uvjek prepoznaje samo master.
Ako mi netko moze pomoc bio bi mu vrlo zahvalan. Crying or Very sad



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 29 Jan 2005
  • Poruke: 684
  • Gde živiš: Uzice

Jesi ga lepo dzamperisao? To ti je ono nazad sto pise" master, slave,cable select" (ili ovako "m,s,cs"). Samo promeni na S i bice ti slave.
Ako sam lepo razumeo tvoj problem, 99% ti je do ovoga.



offline
  • Pridružio: 18 Apr 2003
  • Poruke: 5001
  • Gde živiš: Beograd

Verovatno je ovo sto rece uzicanin.

Da li taj CD-RW uredjaj otvara vratanca kad pritisnes ono dugmence? Ako ne onda ti napajanje nije prikljuceno.

offline
  • durut 
  • Novi MyCity građanin
  • Pridružio: 05 Jun 2005
  • Poruke: 2

hvala na pomoci problem rješen

Ko je trenutno na forumu
 

Ukupno su 715 korisnika na forumu :: 34 registrovanih, 8 sakrivenih i 673 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: amaterSRB, arsa, bato, Bloody, dac, Djole, dragon986, Drug pukovnik, dule10savic, Faki-Valjevo, goxin, HrcAk47, ILGromovnik, janezek67, Krusarac, ljuba, manda87, mačković, MB120mm, Mercury, MikeHammer, Milos ZA, miodrag, mnn2, Panter, perko91, radoznao, ruan, S-lash, Smiljke, tacija, Vzor50, x9, YU-UKI