ram memorija - problem

2

ram memorija - problem

offline
  • Aco  Male
  • Moderator foruma
  • Aleksandar
  • Pridružio: 12 Maj 2006
  • Poruke: 16823
  • Gde živiš: /home/aco

Nekakv problem imaš sa adresiranjem te memorije. Je li možeš ući u bios kad tu memoriju ubaciš samu. Prepoznaje li je bios.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 17 Okt 2011
  • Poruke: 311

Bios je prepoznaje sa ovom memorijom od 4GB,ali neće da digne sistem samo sa tom od 8GB



offline
  • Miroljub Čeperković
  • mašinska
  • Pridružio: 20 Mar 2012
  • Poruke: 2047
  • Gde živiš: Vrnjačka Banja

@Canesta moraš mnogo da čitaš da bi znao koja memorija može na toj ploči
pogledaj na http://dlcdnet.asus.com/pub/ASUS/mb/SocketFM2/A68H.....160427.pdf koje su kaveri memorije podržane


ostale liste možeš naći na linku koji sam ostavio u prethodnom postu

offline
  • Pridružio: 17 Okt 2011
  • Poruke: 311

Našao sam i podržana je memorija,ali ne može da pokrene sistem

offline
  • Miroljub Čeperković
  • mašinska
  • Pridružio: 20 Mar 2012
  • Poruke: 2047
  • Gde živiš: Vrnjačka Banja

Mogu jedino da ti preporučim da se obratiš Windows podršci i da vidiš sa njima da isprave grešku jer očigledno je da nije hardverski problem pošto BIOS/UEFI ga prepoznaje

offline
  • Aco  Male
  • Moderator foruma
  • Aleksandar
  • Pridružio: 12 Maj 2006
  • Poruke: 16823
  • Gde živiš: /home/aco

Memorija ne mora biti na toj listi da bi radila, nije to poenta, problem je adresiranje iste izgleda. Probaj sa nekom live distribucijom linuxa proveri kako ona čita memoriju. I još nešto jesu iste latencije, kod tih memorija..

offline
  • Pridružio: 17 Okt 2011
  • Poruke: 311

Latencije su potpuno iste.

offline
  • Miroljub Čeperković
  • mašinska
  • Pridružio: 20 Mar 2012
  • Poruke: 2047
  • Gde živiš: Vrnjačka Banja

Izgleda da nisi jedini koji ima problema sa novim ramom

offline
  • Pridružio: 17 Okt 2011
  • Poruke: 311

Nije mi to nikakva uteha. Ne znam više da li je to problem sa RAM memorijom, BIOS-om ili Windowsom.

offline
  • Miroljub Čeperković
  • mašinska
  • Pridružio: 20 Mar 2012
  • Poruke: 2047
  • Gde živiš: Vrnjačka Banja

Mislim da je do Windowsa pošto BIOS/UEFI ga prepoznaje, piši Windows podršci idi na Asus forum, na YouTube ima još dosta snimaka u kojima su rešili ovaj problem

Ko je trenutno na forumu
 

Ukupno su 830 korisnika na forumu :: 51 registrovanih, 4 sakrivenih i 775 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1567 - dana 15 Jul 2016 19:18

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, A.R.Chafee.Jr., aljosa7, Bloody, bojan313, cincarin, Cvijo_ue, Dannyboy, darkangel, dimitrovskid, djavodj9, Djokislav, djurdjija, dragoljub11987, Drug pukovnik, Filip Marinković, FOX2, goxin, ibssa, indja2, jovan.krcmar, Kubovac, ljs, lord sir giga, Maschinekalibar, MB120mm, mihajlot2013, MikeHammer, Milan Karan, Mirage 2000N, Mixelotti, nedeljkovici, Recce, robertino2, sakota79, samsung, Sass Drake, Skywhaler, Slobodan Kovačević, Snorks, soonne, Srky Boy, ss10, StepskiVuk2, tanakadzo, USSVoyager, VJ, Vlada1389, wolf431, Wrangler2, zillbg