Ne radi mi KAV update

Ne radi mi KAV update

offline
  • MarkoS 
  • Novi MyCity građanin
  • Pridružio: 06 Maj 2004
  • Poruke: 1

Probao sam juce sa 4.5 verzijom, a sada i sa 5.0121 i iz nekog razloga ne moze da se konektuje na server. Evo i poruke koju izbacuje v5:

Imam instaliran Outpost pro firewall, sa kojim je sve radilo normalno, a pokusao sam i da ga ugasim pa da update-ujem kav ali nece ni onda.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Puky  Male
  • Scottish rebel
  • Pridružio: 18 Apr 2003
  • Poruke: 5815
  • Gde živiš: u Zmajevom gnjezdu

Mozda u tom trenutku server nije mogao da odgovori na tvoj upit.
Probaj i da ugasis Outpost.

Ja sam pre 2 minute osvezio 5.0.121. bez problema.



offline
  • Goran 
  • Prof.Mr.Dr.Sci. Traumatologije
  • Pridružio: 05 Maj 2003
  • Poruke: 9977
  • Gde živiš: Singidunum

A i imamo diskusiju o tome na drugoj strani
http://www.mycity.rs/phpbb/viewtopic.php?t=4419&start=0

Ko je trenutno na forumu
 

Ukupno su 725 korisnika na forumu :: 36 registrovanih, 6 sakrivenih i 683 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Alexandar-1973, amaterSRB, calvi, Cigi, Cirkon, comi_pfc, darkangel, Dorcolac, Dzoni90, HDMI, hooraay, Lazarus, laze2, Marko Marković, Mercury, Misirac, moldway, nemkea71, nikolapetkovic, Oscar2, pein, Polemarchoi, punto, r77adder, ruseskij, sakota79, Skywhaler, Snorks, stug, Username1000, v0idmp3, vathra, voja64, wolverined4, x9