ADSL - Cudan problem

ADSL - Cudan problem

offline
  • Pridružio: 19 Jul 2005
  • Poruke: 1783

Problem je cudan po meni mnogo Shocked

Vec jedno 6 meseci idem na net opusteno i radi sve super , e sada nekih nedelju dana me zeza internet tako sto se ukljucim i ono radi sve super i posle nekog vremena jednostavo veza nekako pukne i onda moram opet da vadim kabl iz struje i da ga ubacujem da bi se ucitalo pa da onda odma idem opet Dial i da budem na netu , pogledajte sliku Exclamation

https://www.mycity.rs/must-login.png

Nekada veza pukne posle 2 minuta , a nekada i posle 30 minuta ali nemate pojma kako to nervira , a moram da napomenem jos jednom da se to desava poslednjih 7 dana , a pre toga se nikada nije desavalo Sad

Dopuna: 06 Dec 2006 23:34

Ljudi jel moguce da niko ne zna bas nista Sad Pomagajte please Smile



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 16 Jun 2005
  • Poruke: 1251
  • Gde živiš: Podgorica

meni se ovo ispiše kad izvadim kabal iz modema...
tako da provjeri kablove jesu li dobro utaknuti i tome slično Wink



offline
  • Pridružio: 19 Jul 2005
  • Poruke: 1783

Takodje mi ispise to kada izvadim kabl ali kao sto sam i napisao to se desava i kada sam na netu i odjednom samo tako pukne i kao nema vezu i ispada da nisam ukljucio kabl u struju , i onda opet prvo vadi kabl pa opet stavljaj da bi proradilo Mad

Primetio sam isto da kada sa neta nesto skidam ili imam bilo kakvog rada na internetu onda veza ne puca nego cim stoji sve mirno veza pukne ili odma ili nekih 5 minuta kasnije i nije mi jasno sta nije u redu Bebee Dol

Kablove od telefona i od ADSL modema sam proverio i svi su ok kao sto su bili i pre ali eto ovaj problem se javio Neutral

Da nije mozda zbog SP2 ali ne verujem posto sam i pre imao isto SP2 pa je radilo normalno ali ne znam vise ni sta da mislim , jako sam iznerviran Evil or Very Mad

Dopuna: 07 Dec 2006 4:24

Sada sam izvalio da kada izadje ono sa prve slike Unplugged ili sta vec , obe lampice na modemu gore , znaci nije nista do kabla koliko ja kapiram Mad

Znači evo sve kablove sam proverio i nijedan se nije ni pomerio niti se iskrivio , pukao i šta ti ja znam ali brate problem je još uvek tu i stvarno počinjem polako da ludim Crying or Very sad

Mozda da reinstaliram drivere Question

offline
  • pixxel  Male
  • Legendarni građanin
  • Pridružio: 21 Jun 2005
  • Poruke: 9091
  • Gde živiš: Tu i tamo...

Probaj da reinstaliras, mada sumnjam da ce pomoci... Mozda je jednostavno greska kod provajdera - nisi nam rekao koji je u pitanju...Elem, takodje nisi rekao ni koji je modem u pitanju... probaj da nadjes na netu neke novije drajvere, a takodje probaj da zamenis usb kabl, ili da ubodes taj kabl u neki drugi usb port na kompu - moguce je i da srce mnogo struje...

offline
  • Pridružio: 19 Jul 2005
  • Poruke: 1783

pixxel hvala na odgovoru Wink

Ovako , sve sam bio proverio i ustanovio da je sve u redu i na kraju sam onako kao zadnju sansu reinstalirao drajvere i evo sada sljaka super i ne prekida jedno 3 sata ako ne i vise i nadam se da ce da ostane ovako Smile

Thanks to all Wink

offline
  • Pridružio: 24 Maj 2005
  • Poruke: 683
  • Gde živiš: Sr. Kamenica

Inace u pitanju je ActionTec sto se tice modema. Onako lep, bas leeeeeeep plavo beli Mr. Green

Ko je trenutno na forumu
 

Ukupno su 634 korisnika na forumu :: 32 registrovanih, 7 sakrivenih i 595 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., amaterSRB, babaroga2, bondon46, Boris902, Dannyboy, Drug pukovnik, Duško, Eyes Wide Shut, ikan, ivica976, kairos, Konda2, Kubovac, KUZMAR, Levi2, Marko Marković, matorigile, Metanoja, Misirac, Recce, Sirius, Skywhaler, ssekir75, tacija, uhogrlonos, vladas87, vlvl, voja64, volimpivuvolimrakiju, Vzor50, Zerajic