Tesla 3.2 Lite problem sa display-em.

Tesla 3.2 Lite problem sa display-em.

offline
  • Marko Zeljug
  • Pridružio: 12 Mar 2012
  • Poruke: 171
  • Gde živiš: Stari Banovci

Poz ljudi, imam Tesla 3.2 Lite od Jula prosle godine. U prethodnih dva meseca su se pojavile neke ''bele fleke'' u sredini displey-a, pa cak i na vrhu i na dnu. Desavalo mi se da se telefon sam ugasi i upali, a nekad da se ugasi skroz. Stavio sam mu drugu masku koju sam dobio uz njega misleci da je do dugmica i izgleda da su na prvoj masci ''otisli'' dugmici pa se sam gasio. Mislim na onaj power button. Da li neko ima isti problem sa display-em i da li ce mi u Telenoru poslati telefon na popravak jer je pod garancijom i dalje, a na racun sam uzeo taj telefon. Hvala unapred.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 476 korisnika na forumu :: 33 registrovanih, 12 sakrivenih i 431 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1567 - dana 15 Jul 2016 19:18

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: bane.d, bespilotni, bulovic, caesar2, danicatomic1928, DENA, Dicus, doklevise, doktor097, Dorcolac, Drug pukovnik, francis begbie, goran.vvv, haris1913, ikan, Kožedub, ladro, lav23, ljuba.b, M-HOBBY, radoznao2, rafo.straficak, SlobaBgd, Srdjan Matovic-Mate, stemark, Streetman, suponik, t84dar, Trinitron1, zgoljo, zixmix, zola92, |_MeD_|