problem sa google play store

problem sa google play store

offline
  • Pridružio: 12 Jan 2011
  • Poruke: 48

kada hoću da skinem neku aplikaciju javlja mi poruku: Authentication is required. You need to sign in to your Google Account. Ja sam naravno prijavljen na google account.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Milan
  • Pridružio: 17 Dec 2007
  • Poruke: 14579
  • Gde živiš: Niš

Probao si da se izloguješ, pa da se ponovo loguješ? Da obrišeš keš i data za Play Store?



offline
  • Miroljub Čeperković
  • mašinska
  • Pridružio: 20 Mar 2012
  • Poruke: 2154
  • Gde živiš: Vrnjačka Banja

Da li si menjao lozinku na gmail koji je povezan sa telefonom

offline
  • Pridružio: 12 Jan 2011
  • Poruke: 48

Napisano: 15 Jul 2016 15:13

probao sam sljedeće: 1. obrisao sam google account, 2. obrisao keš i data za play store, 3. ponovo napravio stari google account i nije uspjelo. Problem je počeo od kada sam dobio telefon koji je već bio korišćen sa drugim google account-om. Ja sam odmah stari account obrisao i stavio svoj.

Dopuna: 15 Jul 2016 15:29

nijesam poslije toga mijenjao lozinku, ali svejedno play store nije radio od kada sam dobio telefon, tj. od kada sam stavio svoj google nalog.

Dopuna: 15 Jul 2016 15:29

naravno, poslije promijene google naloga odradio sam i sinhronizaciju

offline
  • Miroljub Čeperković
  • mašinska
  • Pridružio: 20 Mar 2012
  • Poruke: 2154
  • Gde živiš: Vrnjačka Banja

Koji je telefon u pitanju

offline
  • Pridružio: 12 Jan 2011
  • Poruke: 48

samsung grand neo

offline
  • Miroljub Čeperković
  • mašinska
  • Pridružio: 20 Mar 2012
  • Poruke: 2154
  • Gde živiš: Vrnjačka Banja

mleovac ::samsung grand neo
Ima više modela sa ovim nazivom, koji je tačno model i koja je verzija Androida u njemu
na računaru se uloguj na Google nalog sa tim parametrima sa kojima pokušavaš da se uloguješ na telefon

offline
  • Pridružio: 12 Jan 2011
  • Poruke: 48

Napisano: 15 Jul 2016 16:21

MODEL GT-I9060 ANDROID 4.2.2
Ulogovao sam se

Dopuna: 15 Jul 2016 19:37

Riješio sam problem resetom na fabrička podešavanja Smile

Ko je trenutno na forumu
 

Ukupno su 827 korisnika na forumu :: 51 registrovanih, 6 sakrivenih i 770 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3028 - dana 22 Nov 2019 07:47

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: -[CoA]-, _Petar, A.R.Chafee.Jr., amaterSRB, Apok, Bane san, bigfoot, bojank, Brankoni, brufen, calvi, CIBORG, crnitrn, croato, daki1978, darkstar101, djordje92sm, dogodine, Dorcolac, Fog of War, goxin, GreenMan, ivan1973, Kruger, ljuba, LUDI, MarKhan, Marko Marković, mercedesamg, Mercury, Milan A. Nikolic, ofbeyond, Overkill, panonski mornar, piton, renoje2, robertino, ruma, sabros, saputnik plavetnila, sevenino, sizif, slonic_tonic, tomigun, Toper, ucenik32, vladas87, voja64, VP3987, wizzardone, |_MeD_|