Problem sa Pinacle Studio 14-reseno

Problem sa Pinacle Studio 14-reseno

offline
  • Pridružio: 09 Apr 2008
  • Poruke: 66

Pre nekog dana sam instalirao Pinacle Studio 14, s tim sto sam zamenio stariji Pinacle 11. E sad se pojavio problem pri editovanju videa. Krajnji rezultat, t.j. MPEG2 obrada, je bio ocaravajuci. "Capture" je bio sa perfektnom slikom. Problem je u tome da, kad pustim sa dvd-a obradjeni video, dobijam talase pri svakom pokretu objekata-ljudi. To se ne vidi kad se snimaju staticni predmeti koji nisu u pokretu. Gde mi je propust?


Otkrio sam u cemu je bio propust. Naime , Nero mi je napravio te probleme(ne znam kako), pa sam probao da konacan proizvod narezem preko PINACLE-a, s cime su i "talasasti" klipovi nestali.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 841 korisnika na forumu :: 52 registrovanih, 4 sakrivenih i 785 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: amaterSRB, Bane san, bojank, BRATORIII, Cirkon, CrazySerb_MLD, Cufo, dekao, DENIRO, Despot1, dragon986, Georgius, goranperović66, Hektor, HrcAk47, Insan, joca83, Jovan Nenad, Konda, krkalon, krlebgd77, mercedesamg, mnn2, mushroom, Najax, naki011, Neutral-M, novator, nuke92, pacika, pajkan, pera bager, raskoljnikov, RiV, RJ, S2M, sabros, Singidunumac, Sićko, Skywhaler, Snorks, srecko81, ssekir75, stemark, theNedjeljko, tisonda, tmanda323, VJ, vlvl, VP6919, vsn111, zziko