Problem sa protokom podataka

1

Problem sa protokom podataka

offline
  • Pridružio: 05 Maj 2004
  • Poruke: 135
  • Gde živiš: Novi Sad

Cesto mi se desava da, kada se konektujem da net nemam protok podataka (ni odlazni ni dolazni). Pokusala sam konekciju preko 2-3 provajdera, ali uvek se isto desava. Dakle, konektujem se normalno, imam uplaceno vreme, ali protok podataka - NJET!

Ima li ko pojma zasto se to desava i kako da resim problem?

Unapred hvala Smile



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Data Center Engineer
  • Pridružio: 13 Avg 2004
  • Poruke: 3048
  • Gde živiš: Holandija

Ovo mogu da prouzrokuju virusi ili pak razna spyware cudesa. Ja bih rekao da probas da procesljas sistem sa antivirusom i sa antispyware-om.



offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

Reinstaliraj drivere za modem.

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 8134
  • Gde živiš: U kesici gumenih bombona...

@ m4rk0

ne verujem da je do drivera za modem.
ovo se meni desavalo onda kada sam poceo da pisem iz Win2003Server-a pre nekoliko dana. ja se konektujem, ali oni monitorcici uopste ne trepcu. tako da moze biti ovo sto je ruff rekao ili mozda neki 'zastoj' kod doticnog/ih providera

online
  • Pridružio: 02 Sep 2003
  • Poruke: 4906

Probajte kao krajnju varijantu da dodate pod 'extra setting' za modem:
+MS=v34,1 ,to ga usporava na 33.6kbs. Kod mene ako se konektuje brze od toga, nema nikakvog protoka...

offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

snoop ::@ m4rk0
ne verujem da je do drivera za modem.

Nisam ovo rekao bez potrebe. Meni se ista stvar desavala i resio sam problem reinstalom drivera. Ali u pravusi sto se tice providera i on moze da zeza...

offline
  • Puky  Male
  • Scottish rebel
  • Pridružio: 18 Apr 2003
  • Poruke: 5815
  • Gde živiš: u Zmajevom gnjezdu

A na kog provajdera se konektujes ?
Imas u opcijama konekcije modema Maximum port speed. Stavi na 38400 a Country/Region na Mexico. Obavezno dodaj i stavku sto je Djole spomenuo ali malko dopunjenu:
ATX3+MS=V34

Probaj pa javi.

online
  • Pridružio: 02 Sep 2003
  • Poruke: 4906

Moze i atx3 ali ne mora. AT windows sam dodaje (nije to telemate Smile ) a x3 se stavlja kada modem ne prepoznaje dial tone (sto ovde nije slucaj, jer uspeva da se konektuje).. Mada u svakom slucaju ne skodi Smile

Dopuna: 23 Feb 2005 23:31

Zar maximum port speed ne bi trebalo da bude barem duplo vise nego sto je brzina konekcije? Koliko ja znam to je brzina kojem podaci stizu do modema, da modem ne bi cekao na komp da mu posalje podatke, vec obrnuto?

offline
  • Puky  Male
  • Scottish rebel
  • Pridružio: 18 Apr 2003
  • Poruke: 5815
  • Gde živiš: u Zmajevom gnjezdu

Veruj mi, posle zilion poziva, ova kombinacija najbolje radi.

offline
  • Pridružio: 24 Mar 2004
  • Poruke: 3962
  • Gde živiš: Zemun

Hm , da ti nije zone alarm ukljucen (ili slican program) koji je lose podesen ?
Imao sam isti problem jer sam bio neupucen u ZA instalirao ga i ugusio net. Cak mi ni unistal nije pomogao nego format c: Sad

Ko je trenutno na forumu
 

Ukupno su 381 korisnika na forumu :: 16 registrovanih, 1 sakriven i 364 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Atomski čoban, CrazyDiablo, Djole, Georgius, goxin, jaeger, Jester, Konda, kovinacc, ladro, MarKhan, Milan A. Nikolic, Profica, vandrej, vlvl, Wisdomseeker