Outlook 2010 Reply problem

Outlook 2010 Reply problem

offline
  • Pridružio: 09 Apr 2008
  • Poruke: 66

Na polsu koristimo MS Outlook 2010. Sve je radilo OK dok jedni nasi klijenti nisu nesto menjali u njihovim mailovima, t.j. strukturi(sablon) mailova. Dok su slali mailove samo sa tekstom nismo imali problem sa reply-jom, ali kad su postavili taj njihov sablon, nikako da im stigne nas reply. Saljem i sliku izgleda toakvih mailova. treba li se negde dodatno podesavati? P.S. Koristimo i Microsoft Exchange Server(ne znam koja verzija)



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • _Sale 
  • Prijatelj foruma
  • Pridružio: 30 Jul 2010
  • Poruke: 11730
  • Gde živiš: Z-moon

Ja bih rekao da je to njihov, a ne vaš problem.
Garantovano su nešto pobrkali sa incoming serverom.



offline
  • Pridružio: 09 Apr 2008
  • Poruke: 66

I mi na poslu delimo isto misljenje sa tobom Sale, ali evo, da budemo sigurni da nije propust nas, obracam se forumu . Ako je to sto i pretpostavljas, mozda bi neko mogao da objasni zasto se to desava.

offline
  • _Sale 
  • Prijatelj foruma
  • Pridružio: 30 Jul 2010
  • Poruke: 11730
  • Gde živiš: Z-moon

Ako vaši mejlovi ne stižu samo do te firme, stvar je jasna - problem je kod njih.
Šta su konkretno pogrešili, odavde je teško reći.

Ko je trenutno na forumu
 

Ukupno su 1313 korisnika na forumu :: 13 registrovanih, 1 sakriven i 1299 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1586 - dana 16 Sep 2019 22:25

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., bato3, drasko003, Drug pukovnik, igorkozar83, joca83, JOntra2, lakiluciano, Outis, shaja1, vladom6, voja64, |_MeD_|