CMI 8330 problem sa zvučnom

CMI 8330 problem sa zvučnom

offline
  • Pridružio: 07 Jul 2005
  • Poruke: 63

Na "prastaroj konfiguraciji" (1997. god.), era procesora na 200-333 Mz s dopunjenim RAM-om, itd. sam instalirao XP i sad imam problem sa zvučnom karticom CMI8330. Uočio sam to kad sam počeo koristiti zvuk preko Messengera. Važno: Mene drugi čuju a ja njih NE. Inače, ostalo radi ok, ulazno-izlazne windows "svirke", mikrofon u govoru. U System Device je označeno da je problem sa Audio kontrolerom i u DirectX 9 se vidi da akceleracija zvučna nije u redu. Kako da riješim to ili je riješenje nova zvučna na ovu staru MBO? Još nešto me zanima: Skinem s Interneta driver za CMI8330 i file je u system formi. Kako ga instalirati (nema setup ili instal)???



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 07 Avg 2006
  • Poruke: 1182
  • Gde živiš: Fili Davydkovo, Moscow, Russia

nije mi jasno, fajl je .sys ili .ini , ako je ovo drugo to je ok, a za prvo stvarno ne bih znao...



Ko je trenutno na forumu
 

Ukupno su 779 korisnika na forumu :: 28 registrovanih, 3 sakrivenih i 748 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1798 - dana 19 Sep 2019 18:42

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., antonic.igor2050, antosky, atrkulja, caesar, cikadeda, cole77, Detective, Djokkinen, Georgius2, Grzegorz, igorkozar83, Ivan Gajic, kovacicbozo, Kubovac, marija_ned, Mercury, MidnighT_AlieN, Mihajlo2, nemkea71, rovac, sergio88nis, shsoft02, Snorks, tanakadzo, VladaKG1980, wolf431, šumar bk2