Windows se podize 6 minuta ??!!

Windows se podize 6 minuta ??!!

offline
  • Pridružio: 12 Okt 2003
  • Poruke: 205

Od nedavno (5-6 dana) imam problem sa podizanjem windowsa.
Do tada sistem se dizao za oko minut minut-ipo ali sad... 5-6min!!

Bios se "digne" regularno 15-20sec, ali od Windows pocetnog crnog ekrana, pa do startovanja plavog ekrana Welcome prodje izmedju 4-6 minuta....
potom dok se startuje desktop i ucitaju programi...jos 2-3 minuta.... e, kad se sve to sredi, onda komp radi prilicno normalnom brzinom.....
ali jos jedan problem, kada sam pokusao da iskopiram podatke sa D: na C: to je trajalo i trajalo...pri brzini od 500kb/s uzas....

Konfiguracija je:
1.7 ghz AMD Athlon XP 2000+
256 RAM memorije
ATI Radeon 9000pro
maticna Gygabyte VIA KT 333
Maxtor 80gb

uradio sam format c, i instalirao windows xp sp2, ali je problem bio isti , cak je i trajalo podizanja duze, potom sam opet uradio format i vratio image c particije od maja meseca, ali opet isto....

U cemu je problem??
Procesor ? RAM memorija?? ili Hard disk??

i jel postoji i koji program da testiram sta je u stvari problem??



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Branislav
  • Pridružio: 27 Feb 2006
  • Poruke: 1762
  • Gde živiš: Sombor

Vidi ovako, najbolje uradi sledece:
Idi na START, pa onda na RUN, pa ukucaj MSCONFIG.Otvorice ti se prozor u kome mozes da podesavas startup konfiguraciju, tj. da kontrolises koji programi se dizu uz sistem, a koji ne.
Druga stvar, pogledaj u kom stanju ti je antivirus, ako ga imas, jer on zna dosta da uspori masinu, pogotovo kaspersky.
I trece je ustvari pitanje: Koliko ti je star HDD i da li je ranije bilo problema sa njim?Tu bi mozda trebalo da uradis desk defragmenter, pa da vidis ima li bad sector-a.
Probaj nesto od toga, ali ako ti je isto radio i posle formata, onda mislim da je u pitanju HDD, koji je na izdisaju.
Pozdrav, pa javi sta se desava.



offline
  • Pridružio: 12 Okt 2003
  • Poruke: 205

Ma nisi me bas najbolje shvatio.....
nije problem u antivirusu niti u programima koji se podizu uz sistem.....
sve sam to poiskljucivao.... tako da oni ne ometaju podizanje os....
sam os se dize uzasno sporo..... dignem ja windows preko Bart pe diska i digne se za nepunih 30sec.... ali regularno....5-6 min....
mada i kada presnimavam nesto sa jedne particije na drugu (a ima ih tri) copy radi na 100-500kb/s.... sto je uzasno sporo.... hard je maxtor ..

kojim programom da testiram memoriju, a kojim hard na ispravnost??

i sta bi sve moglo biti u pitanju??

offline
  • Branislav
  • Pridružio: 27 Feb 2006
  • Poruke: 1762
  • Gde živiš: Sombor

Onda ti je HDD definitivno.Da li si gledao na sajtu maxtora? Tamo mora biti nekih dijagnostickih programa, a ako tamo nema pogledaj na download sajtovima, najbolji je download.com > utility.

Ko je trenutno na forumu
 

Ukupno su 480 korisnika na forumu :: 20 registrovanih, 9 sakrivenih i 451 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _commandos_, _Rade, amaterSRB, Brankoni, celik, cikadeda, Cufo, cvrle312, Dimitrise93, dolinalima, FOX, HrcAk47, L A Z A R, nenad81, Njemac, Pakito93, theNedjeljko, Username1000, vasa.93, vlvl