sistem ne uspeva da se pokrene posle skeniranja antivirusom

sistem ne uspeva da se pokrene posle skeniranja antivirusom

offline
  • Pridružio: 28 Mar 2008
  • Poruke: 125

Pozdrav svima

Moj problem je sledeci:

Sinoc sam skenirala racunar(windows 7ultimate x64) avira antivirusom, medjutim kada sam trebala da ga restartujem, sistem nece nikako da se pokrene.

Kuciste pocne da se pali normalno ali mi je na ekranu sve crno.
Nema nikakvih slova sve crno kao da je iskljucen, kao da kuciste ne daje signal ekranu.

Pokusala sam da prikljucim ekran na lap top sa kojega pisem i radi, znaci nesto je do kucista.

Proverila sam da li je kabal ekrana ukljucen u struju i pokusala da ukljucim iskljucim ekran i opet nista.
Nece da se upali ni safe mode. Apsolutno nista.

Iznela sam isti problem forumu Ambulanta:

Vas kolega mi je pokusao pomoci sa nekoliko predloga sta uraditi, medjutim problem nije za forum Ambulanta, pa mi je predlozio da iznesem problem ovom podforumu.

Ne prikazuje mi se Advanced Boot Options posle pritiskanja dugmeta F8

I ne mogu da pristupim BIOS-u



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 02 Feb 2008
  • Poruke: 14018
  • Gde živiš: Nish

1. Isključi kabl za napajanje iz kućišta.
2. Pronađi bateriju na matičnoj ploči, ovako izgleda:



3. Izvadi bateriju iz ležišta tako što pažljivo oslobodiš oprugu koja je drži:



4. Pritisni Power dugme na kućištu nekoliko puta.



5. Posle 5 minuta vrati bateriju nazad na svoje mesto na ploči.
6. Priključi kabl za napajanje u kućište i uključi računar.








Arrow

Ako to ne pomogne, mozes pokusati zamenom kabla koji ide u napajanje i samog napajanja (nadjes napajanje jace snage nego trenutno) da resis problem. Takodje, moze problem biti i do graficke kartice - ali bi u tom slucaju ploca verovatno davala upozorenje ako ima beeper.


Kada upalis racunar, da li se cuje neki zvuk iz kucista? Kakav?



offline
  • Pridružio: 28 Mar 2008
  • Poruke: 125

Evo radi Very Happy
Sada moram da uradim SETUP tako da se vracam na forum ambulante.

Puno ti hvala na pomoci, i veliki pozdrav. Very Happy

Ko je trenutno na forumu
 

Ukupno su 868 korisnika na forumu :: 38 registrovanih, 5 sakrivenih i 825 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Petar, _Sale, Apok, bankulen, BlackPhantom, boki99, cenejac111, dane007, Drug pukovnik, dule10savic, FrankyRC, Hoegaarden, HrcAk47, I AM THE KING, kolateralnasteta, krlebgd77, kvcali, madza, majorgaspar, manda87, Markoni29, MB120mm, Mercury, Mihajlo, Miskohd, peruni, ruma, S.Palestinac, Snorks, ssekir75, stegonosa, suton, tomo pauk, Toni, trajkoni018, VJ, W123, YU-UKI